Таинственное слово раса. Все люди разные

Дальше >>>

Содержание >>>

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 1. Таинственное слово «раса»

Все люди разные

Нет двух людей, абсолютно похожих друг на друга. Ребенок осознает это очень рано. Он способен отличить мать от всех других женщин прежде, чем начнет говорить. А когда достаточно подрастет, играя со сверстниками, без труда будет узнавать и отличать своих друзей.

Это совсем неудивительно. Подумайте, насколько разными могут быть у разных людей, например, головы. Волосы бывают длинными или короткими, густыми или редкими или же могут вообще отсутствовать. Они могут быть волнистыми, вьющимися или прямыми; черными, каштановыми, рыжими, русыми, белокурыми или же иметь любой оттенок. Цвет кожи бывает темным, светлым или смуглым. Глаза могут быть синими, карими или какими-нибудь еще. Рты могут быть большими или маленькими, а губы полными или тонкими. Подбородки у кого-то заметно выступают вперед, а у кого-то не очень; носы — прямые, крючковатые или вздернутые; уши располагаются под различным углом к голове. Список подобных различий практически бесконечен.

Подрастая, ребенок становится более наблюдательным и, вероятно, начинает замечать более тонкие отличия, даже если никто ему на них специально не указывает. Некоторые особенности и характеристики взаимосвязаны. Например, у людей с очень светлой кожей обычно синие глаза и белокурые волосы. У них также чаще всего длинные тонкие носы и тонкие губы. В свою очередь, у людей с темным цветом кожи нередко темные глаза и темные волосы. Люди с очень темной кожей часто отличаются короткими и курчавыми волосами, носы у них обычно широкие и с низкой переносицей, а губы — толстые.

Позже ребенок, о котором мы говорим, может заметить еще одну вещь. Он отмечает, что специфические особенности часто проявляются в одних и тех же семьях. В некоторых семьях белокурые волосы и синие глаза встречаются весьма часто. У членов других семей, как правило, бывают черные волосы и карие глаза. Он может заметить, что ребенок высоких родителей, скорее всего, вырастет более высоким, чем ребенок родителей низкого роста.

Даже без посторонней подсказки ребенок, наблюдая, сам может убедиться, что люди в мире разделены на различные группы. Члены каждой из них некоторым образом более близко связаны друг с другом, чем с членами другой группы. По этой причине они и похожи друг на друга больше, чем на остальных. Такую группу людей называют расой.

Дальше >>>

Содержание >>>


Что нас объединяет

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 1. Таинственное слово «раса»

Что нас объединяет

Из того, что мы до сих пор сказали, давая характеристику расы, казалось бы, не следовало ничего неправильного или опасного. И все же понятие расы приводило к большим несчастьям, к жестокости и страданиям, к войнам и смерти. Почему? Чтобы ответить на этот вопрос, скажем для начала, что люди идентифицируют себя, то есть считают себя принадлежащими к некой группе. Все достижения группы в целом могут тогда рассматриваться как собственные достижения индивидуума, и он получает право ими гордиться.

Например, мальчик может поссориться с другим мальчиком и крикнуть: «Мой старший брат побьет твоего старшего брата!» При этом он совсем не уверен в том, что сам способен поколотить обидчика. Однако, будучи уверен, что его брат может побить брата другого мальчика, он сам получает некоторое удовлетворение от осознания этого факта, вырастает в собственных глазах.

Таким же образом дети объединяются в компании, убежденные в том, что «наша компания может побить вашу». Взрослея, мальчики станут также болельщиками какой-нибудь футбольной команды. Победы команды будут большими событиями для них, а поражения обернутся настоящими трагедиями.

Весьма соблазнительно верить в то, что группа, с которой вы себя идентифицируете, лучше, чем другие группы, что ваша семья лучше, чем семейство соседа; ваша тусовка лучше, чем тусовка на следующей улице; футбольная команда вашего города лучше, чем команда другого города.

Веру в собственное превосходство и второсортность других довольно трудно поколебать. В бейсболе, например, конкуренция между «Джайентс» («гигантами») и «Доджерс» («хитрецами») известна давно. Болельщики «Джайентс» и болельщики «Доджерс» яростно спорят весь сезон о достоинствах своих команд. Ни одна группа никогда не прислушивается к аргументам противника. В этом году «Джайентс» может закончить сезон победителем, в следующем выиграет «Доджерс», но это ничего не меняет. Споры продолжаются.

И все же отождествление себя с какой-либо группой — скорее вопрос эмоций, чем разума. Соперничество подобного рода редко достигает опасной черты. Вы можете слышать о кровной мести враждующих семейств в некоторых частях страны или о молодежных бандах, орудующих ножами, но такие серьезные последствия семейной или групповой конкуренции — исключение, а не правило.

Некоторые самоидентификации, однако, более серьезны.

Например, вы говорите по-английски, и почти каждый из тех людей, которых вы знаете, тоже говорит по-английски. Вы могли бы и не знать, что идентифицируете себя с другими англоговорящими людьми; но, если вы вдруг встретите человека, который говорит, например, только по-болгарски, он будет казаться странным для вас лишь но этой единственной причине. Он для вас иностранец, вы могли бы найти его манеру речи интересной или забавной, или вы могли бы отнестись с подозрением к этому человеку. Но вы почти наверняка не остались бы к нему безразличным.

Люди вообще с подозрением относятся к любому человеку, который отличается от обычных людей. Человека, говорящего на непонятном языке, или с какой-то особенной чертой, нетипичной для окружающих, или со странной манерой одеваться, или исповедующего другую религию, или имеющего необычные привычки, чаще всего относят к другой группе людей. Он — не такой, как все.

Это различие не обязательно должно быть большим. Любой из нас почувствовал бы себя неловко в присутствии человека в тюрбане и длинных струящихся одеждах, особенно если бы помимо этого у него было большое медное кольцо в носу. Незнакомец мог быть одет так же, как ваш отец; и все же, если он часто кланялся в пояс, сгибаясь, щелкая при этом каблуками, и целовал руку даме, когда его представляли ей, этого было бы вполне достаточно, чтобы сразу заставить вас думать — «он иностранец».

Когда какое-то количество людей живет в отдалении друг от друга или окружено другой, большей группой людей, которые отличаются от них языком, религией, традициями или физическими характеристиками, меньшая по численности группа формирует меньшинство. Обычное население часто думает о меньшинстве как о представителях иной группы, не той, с которой большинство непосредственно идентифицирует себя. Естественно, так как меньшинство отлично от большинства, легко думать о нем как о низшем (психология — «моя компания лучше, чем ваша компания»). Меньшинство же порой вынуждено жить в худших районах города потому, что лучшие для него закрыты. Для представителей меньшинств более трудно получить хорошую работу. Вообще к ним часто относятся предвзято.

Когда люди предвзято относятся к какому-либо человеку просто потому, что он принадлежит к меньшинству, они показывают свое предубеждение против него! В Соединенных Штатах результаты подобных предубеждений можно продемонстрировать на том факте, что до 1865 г. многие американцы думали, что из негров весьма разумно делать рабов, потому что они очевидно отличались от белых. Другие не соглашались с этим, и это разногласие стало одной из причин длительной и трагической Гражданской войны в Соединенных Штатах. В большинстве штатов страны, как это ни печально, негры, хотя больше и не являются рабами, все еще рассматриваются как люди более «низкого сорта», чем белые. В некоторых штатах предубеждение против них, к сожалению, весьма сильно.


Расизм

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 1. Таинственное слово «раса»

Расизм

Люди могут сменить свой язык и привычки на язык и привычки окружающей их группы. Мы знаем, что это повсеместно случается в Америке. Иммигранты из многих стран ступали на ее землю, они или их дети учились говорить по-английски и становились типичными американцами но образу мыслей и действий.

Некоторые люди, однако, думают, что такая смена привычек и традиций несущественна. Они полагают, что различные группы людей ведут различный образ жизни вследствие врожденных физических и ментальных различий. Каждый отличный от других образ жизни представляет определенную расу.

Немецкие национал-социалисты (чаще называемые просто нацистами), стоявшие у власти в Германии с 1933-го до 1945 г., верили в это. Они утверждали, что народы Северо-Западной Европы, и особенно Германии, обладали врожденными качествами, которые делали их отдельной человеческой расой. Более того, они были уверены в том, что эти качества сделали их расой, во всех отношениях превосходящей остальные расы. Нацисты называли себя «Herrenvolk», что по-немецки означает «раса господ».

Нацисты считали другие группы, например народы Польши и России, низшими. Особенно сильную неприязнь вызывали у них немецкие евреи. Евреи Германии были похожи на других немцев почти во всех отношениях. Многие из них играли важную роль в жизни немецкой нации. Некоторые были известными учеными, крупными бизнесменами и т. д. Их главным отличием от других немцев было их вероисповедание. А иногда даже и этого не было, и только их родители или бабушка с дедушкой имели иную веру.

Так как нацисты считали различие между собой и другими врожденным, или расовым, «низший» человек был предназначен для «низшей» жизни. Считалось, что он наследовал это второстепенное положение. Даже если человек был христианином, если он прекрасно говорил только по-немецки и ни на каком другом языке, если он был университетским профессором или офицером немецкой армии, имеющим награды за храбрость, его все еще сочли бы низшим, если бы он имел хотя бы одного еврея в роду. Нацисты осуществляли эту теорию на практике с большой жестокостью и насилием, и именно эту доктрину можно считать частично ответственной за длительную и страшную Вторую мировую войну.

Вера в то, что человечество может быть разделено не просто на расы, но на высшие и низшие расы, известна как расизм. Естественно, если вы полагаете, что ваш сосед является низшим по отношению к вам непосредственно не только потому, что он любит спагетти, а вы любите хот-доги, но и потому, что он был рожден низшим, вы, вероятно, будете к его вкусам менее снисходительны. Вы, вероятно, вряд ли будете сами пробовать спагетти и находить их весьма вкусными. Вы, вероятно, вряд ли захотите предложить своему соседу хот-доги. Вы, вероятно, вряд ли станете друзьями, когда узнаете его лучше.

Если группа, расцениваемая как низшая, существует в качестве меньшинства в пределах какой-либо страны, расизм может кончиться жестокостями тина холокоста в нацистской Германии или, как мы уже сказали, притеснением негров в Америке. Народ иод влиянием расистских идей более легко вовлекается в войну против «низших» наций, скорее всего, ведет войну с особым зверством и более склонен после своей победы к установлению невыносимого для меньшинства мира.

Именно поэтому особую важность для нас представляет изучение всего того, что мы можем узнать о человеческих расах, чтобы понять то, что же в действительности определяет человеческую расу, и то, в чем же действительно различные расы отличаются друг от друга. Это особенно важно для Великобритании и Соединенных Штатов, так как мы, при помощи Организации Объединенных Наций, озабочены поддержанием мира, свободы и безопасности. Нам не следует забывать, что многие из людей, которых мы поддерживаем в их стремлении к миру, свободе и безопасности, отличаются от нас и по внешности, и по образу жизни. Если мы имеем ложные понятия относительно того, что означают эти различия, мы можем оказаться несостоятельными в нашем лидерстве.


Виды и раса

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 1. Таинственное слово «раса»

Виды и раса

Возможно, для нас неплохо было бы начать исследование с вопроса: как ученые классифицируют животных и растения? Их методы могут нам подсказать, как возможно классифицировать человечество.

Наука классификации живых существ называется таксономия. Метод таксономии состоит в том, чтобы делить все живые существа на несколько очень широких групп на основе некоторых подобий в этих группах, затем делить эти группы на множество менее широких групп, затем делить эти подгруппы, и так далее, снова и снова. Каждая новая подгруппа включает все меньше видов живущих организмов. Поскольку число видов уменьшается, подобие среди них увеличивается. Наконец, последняя подгруппа включает только один вид живущих на земле организмов.

Вся окружающая жизнь, таким образом, разделена на два царства: растения и животные. Животный мир разделен на множество меньших групп, названных типами (phyla). Один из этих типов, Chordata, включает всех животных, которые имеют внутренний скелет из кости или хряща. Примеры животных, которые принадлежат типу Chordata (хордовые животные), — это акулы, змеи, угри и орлы. Все они имеют внутренние скелеты. Примеры животных, которые не принадлежат к Chordata: улитки, пчелы, крабы, кальмары и черви. Они и другие подобные им виды имеют или внешние скелеты, или вообще не имеют никаких скелетов.

Каждый тип разделяется далее на меньшие группы, называемые классами. Один из классов хордовых живо1лых — Mammalia. Этот класс включает в себя всех хордовых животных, которые имеют шерстный покров, являются живородящими (то есть не кладут яйца) и кормят потомство молоком. В класс Mammalia (млекопитающие) включены, например, следующие виды: ласки, киты, коровы, обезьяны, летучие мыши. Хордовые животные, которые не являются членами класса Mammalia, — это, например, рыбы, лягушки, рептилии и птицы.

Каждый класс разделен на еще более мелкие группы, называемые отрядами. Один из отрядов млекопитающих — плотоядные. Этот отряд включает животных, которые являются хищниками и которые объединены также и другими отдельными признаками. Примеры плотоядных животных: львы, волки, собаки. Примеры млекопитающих, которые не являются плотоядными животными, — овцы, олени, кролики.

Отряды, в свою очередь, разделены на еще меньшие группы, называемые семействами, например семейство Canidae. Это семейство включает собак, волков, шакалов и лис (но не львов или тигров). Семейства разделены на роды, например род Canis, который включает собак, волков и некоторых шакалов, но не лис. Наконец, роды разделены на виды.

Вид — наименее важная группа в классификации, которая, как полагают, состоит только из одной специфической разновидности животного. Каждое живое существо имеет латинское название из двух слов, первое из них представляет его род, а второе — его вид. Собаку, например, называют Canis familiaris, a один из видов волков называют Canis lupus. Они принадлежат к одному и тому же роду, но относятся к различным видам. Точно так же обычный домашний кот — Felis domestica, лев — Felis leo, и тигр — Felis tigris. Все они — различные виды одного и того же рода, и род этот отличается от того рода, который включает в себя собак и волков. И все же здесь существуют определенные проблемы. Полицейская овчарка значительно больше похожа на волка, чем, скажем, шотландский терьер. Почему в таком случае полицейская овчарка является представителем иного вида по отношению к волку и представителем того же самого вида, что и шотландский терьер? Здесь возникает вопрос о том, как определяется тот или иной вид. Такое определение дать нелегко, но обычно предполагается, что существа принадлежат к одним и тем же видам, если свободно скрещиваются между собой и затем рождают полноценное, способное к размножению потомство. (Лошади и ослы могут скрещиваться между собой, но потомство такого союза, называемое мулами, не способно к размножению; то есть сами мулы непосредственно не могут иметь потомство. Лошади и ослы поэтому является представителями различных видов.)

Собаки и волки свободно не скрещиваются и, следовательно, также являются представителями различных видов. Различные виды собак в действительности свободно скрещиваются между собой, если различие в размере не слишком велико и если человек не мешает им. Различия среди пород собак — главным образом результат искусственного селекционного разведения, осуществляемого иод контролем человека. Селекционеры собак, которые стремились получить породу собак, которые наиболее быстро бегают, спаривали бы двух собак с особенно длинными ногами и сильной грудью. Их потомство с самыми длинными ногами и самой сильной грудью тогда спаривалось бы друг с другом. В конечном счете по прошествии многих поколений собак селекционеры получили бы борзую.

Борзая — все еще Canis familiaris, однако и она способна к спариванию с собаками, которые выборочно развивались в другие породы, или с дворнягами. Фактически, если бы над всеми породами собак перестал бы осуществляться человеческий контроль и им было бы позволено свободно скрещиваться друг с другом, то в конечном счете разнообразие пород потеряло бы все свои характерные особенности и перестало бы существовать вообще.

Какое отношение все это имеет к человечеству? Человек конечно же член класса Mammalia. У нас есть волосы, наши дети появляются на свет в результате родов, и матери питают их молоком. Мы принадлежим к отряду, называемому приматами, который включает таких млекопитающих, как лемуры и обезьяны. В пределах этого отряда человечество занимает один-единственный род. Этот род называется Homo. Кроме того, в пределах этого рода есть только один вид, научное название которого — Homo sapiens.

Все люди, какими бы различными они ни казались, — представители этого вида. Насколько мы знаем, все они могут свободно скрещиваться друг с другом, независимо от цвета кожи или языка. Таким образом, то, что мы называем «расами», не более чем нечто подобное породам собак, всего лишь вариации в пределах единственного вида.

И все же есть различие: Homo sapiens в действительности никогда не подвергался искусственному селекционному разведению. Мужчины и женщины имеют свои собственные представления о том, как выбирать себе партнеров, и, когда делают выбор, обычно не думают об особенных чертах детей, которые у них родятся. Хороший бегун, весьма вероятно, женится на девушке без всяких способностей к бегу, так что имеется лишь очень небольшой шанс, что разовьется порода быстро бегающих людей. В результате этого различия между людьми менее явно выражены, чем различия между собаками разных пород.

Естественно, проблема различий между человеческими расами и изучение каждой из них в отдельности тем более трудна именно поэтому.


Расовая путаница

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 1. Таинственное слово «раса»

Расовая путаница

Вы можете не согласиться с нашими доводами. Вы можете думать, что некоторые человеческие расы весьма явственно отличаются друг от друга и их легко обособить. Возьмем, например, негров и белых. Конечно, вы могли бы сказать, что каждый способен сразу определить различие между теми и другими.

Всегда? Вы уверены? Давайте посмотрим.

Предположим, мы предпринимаем небольшое воображаемое путешествие. Позвольте нам начать наш тур, сойдя с корабля в Генуе, в Северо-Западной Италии. Там мы сочли бы население очень похожим на англичан или белых американцев, с которыми мы знакомы. Многие люди белокурые, с синими глазами. У других светло-каштановые волосы и карие глаза. Немногие отличаются темными волосами и темно-карими глазами. Цвет кожи в целом скорее светлый, чем темный.

Теперь предположим, что мы отправляемся в поездку на машине или на поезде на юго-восток этого полуострова. Поскольку мы едем на юг, характеристики внешнего вида населения изменяются. Белокурые волосы и синие глаза не встречаются, и начинают преобладать черные волосы и темные глаза. Оттенок кожи постепенно становится более темным. Когда мы достигаем южного итальянского острова Сицилия, мы видим людей с весьма темной кожей. Однако никто из нас не рассудил бы, что сицилийцы — негры.

Затем мы пересядем на корабль или самолет и совершим путешествие от Сицилии до Каира, столицы Египта. Многие люди здесь друг на друга не похожи, и большая часть их происходит от европейских иммигрантов. Если мы не будем брать в расчет иммигрантов, то выясним, что коренные египтяне в целом немного более темнокожи, чем сицилийцы. И все же их еще не считают неграми.

Но подождите немного, и мы сможем предпринять путешествие по Нилу, перемещаясь в зону тропиков. По мере нашего путешествия на юг мы замечаем, что цвет кожи жителей становится все более темным. Их волосы немного курчавы. Негры это или белые? Ответить представляется затруднительным.

Продолжая путешествие из Египта еще дальше на юг, мы прибываем в регион, названный Суданом. Название это происходит от арабского слова, у местного населения означающего «черный». «Почему?» — возможно, спросите вы. У местного населения цвет кожи даже чернее, чем у египтян. Никто не сказал бы, что суданцы принадлежат к белой расе. И все же изменение цвета кожи (начиная от белокожих жителей Северной Италии и кончая чернокожими жителями Судана) было очень постепенным. Нигде в процессе нашего путешествия не было какого-то места, в котором кто-нибудь мог бы сказать: «Здесь белые люди больше не встречаются и появляются негры».

Даже в Соединенных Штатах есть повод для подобного замешательства. Детей белого и негритянского родителей называют мулатами. Часто их характеристики кажутся промежуточными между особенностями и белого родителя, и негритянского родителя, но обычно они считаются неграми. Мулат, в свою очередь, может сделать то, что сделал один из его или ее родителей, — жениться на представителе белой расы и иметь детей, которые только на четверть негры, и так далее. Фактически, большинство негров в Соединенных Штатах имеет в родословной белых предков.

В какой же момент индивидуум перестает быть негром и становится белым человеком? Некоторые штаты на юге полагают, что индивидуум — негр, если он вообще имеет в родословной негритянскую кровь, независимо от ее пропорции. Поэтому в этих южных штатах можно иметь столь глубокие негритянское корни, что все ваши индивидуальные особенности явно будут особенностями, присущими белому человеку, и все же юридически вы останетесь негром. Вы могли бы иметь белокурые волосы и синие глаза и же оставаться негром.

Так что вы видите, что вопрос расы — совсем не простой вопрос.


Национальные особенности

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 2. Что не является расой

Национальные особенности

Прежде чем мы продолжим размышлять об особенностях рас, давайте рассмотрим некоторые особенности, которые к ним не относятся. Очень много людей в этом мире имеют собственные понятия расы, и некоторые из этих понятий широко распространены. К сожалению, большинство из них также неправильны. Например, некоторые люди говорят о «немецкой психологии» или о «французском характере», как если бы это было чем-то врожденным или расовым. Может ли быть так, что некоторые национальные особенности наследуются от поколения к поколению? Будь это так, различные нации представляли бы собой различные расы. Но так ли это?

Рассмотрим, например, Германию. В течение прошедших восьмидесяти лет немцы каза-мись очень воинственными, особенно во время Второй мировой войны. Всем казалось, что из всех народов немцы наиболее талантливы н военном искусстве. Потребовались усилия большинства человечества, чтобы за четыре года остановить их в Первой мировой войне, и шесть лет, чтобы победить во Второй мировой войне. И все это время казалось, что немцы были лишь жестокими, безжалостными и деспотичными. Не было никакого способа убедить их измениться, полагали многие, поскольку эти особенности их характера были врожденными. И все же спустя несколько лет после Второй мировой войны немцы уже не кажутся столь воинственными, и мы подружились с ними.

По сравнению с немцами французы казались миролюбивыми и беспечными, возможно, эта излишняя беспечность становилась причиной их военных неудач. Они потерпели сокрушительные поражения от немцев в 1870-м и 1940 гг., а также поражение в Индокитае в 1954 г.

И все же в период с 1660-го до 1815 г., в течение ста пятидесяти лет, именно французов остальная часть человечества считала людьми с милитаристскими наклонностями, всячески стремящимися к войне. Они всегда вторгались во владения своих соседей и нарушали мир. К концу этого периода всей Европе потребовалось не четыре или шесть лет, а целых двадцать пять, чтобы покончить с притязаниями Франции на мировое господство.

В течение того же самого периода Германия (за исключением одной ее части под властью Фридриха Великого) не выказывала никаких воинственных настроений. Это была нация, известная своими философами и музыкантами и неспособностью установить политический союз или сформировать сильное правительство. Она не только не собиралась нападать на своих соседей, а, напротив, сама зависела от милости завоевателей.

Англию в 1800 г. Наполеон называл «нацией лавочников». В некоторой степени это казалось верным, так как Англия в те времена главным образом занималась торговлей и коммерцией, а не поисками военной славы. Во время Наполеоновских войн прямое военное участие Англии было весьма скромным. Главным образом она финансировала австрийскую, прусскую и российскую армии, позволяя им нести борьбу против Франции.

И все же приблизительно в 1400 г. Англия была наиболее милитаристской нацией. Ее армии почти завоевали Францию, хотя Франция тогда превосходила Англию по численности населения по крайней мере в пять раз.

Кто-то мог бы предположить, что вряд ли найдутся две более миролюбивые нации, чем Швеция и Швейцария. Кажется, их национальный характер направлен на то, чтобы избежать неприятностей с соседями. Ни одна из них не вела войн с 1815 г.

Однако же было время, когда Швеция являлась одной из наиболее воинственных наций и Европе. В течение ста лет между 1630-м и 1730 гг. шведские армии время от времени иторгались в пространства Северной Европы :ia пределами шведских границ. Король Швеции Карл XII в течение двадцати лет сражался одновременно с Данией, частью Германии, Польшей и Россией и почти победил их.

Что касается Швейцарии, то ее граждане были воинами, которых более всего боялись в Европе в начале XVI столетия. Швейцарские солдаты расценивались как самые высокооплачиваемые наемники или солдаты, и различные армии шли на все, чтобы купить как можно больше таких солдат.

Возвращаясь к нашему времени, следует отметить, что совсем недавно считалось обычным рассматривать русских как угрюмых бородатых крестьян. Казалось, что русские умеют лишь писать мрачные романы и сочинять грустные симфонии, но они никогда не смогут по-настоящему приспособиться к индустриальному веку. Не было у них таких способностей. Я думаю, многие из нас согласятся, что казавшееся раньше чертами русского национального характера больше таковым не является.

В 1930-х гг., когда Япония порабощала намного ее превосходящий по площади Китай, было принято думать о китайцах как о пацифистах по своей природе. Они казались доброжелательным, миролюбивым и многострадальным народом, который презирал военных и войну. При этом японцы представлялись агрессивной, властной нацией с особой склонностью к лицемерию и вероломству.

Есть много других примеров подобного рода. Национальные характеристики не бывают неизменными. По этой причине они не наследуются и не могут являться признаком расы.


Чистота нации

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 2. Что не является расой

Чистота нации

Мало того что национальные характеры, кажется, изменяются все время, но все нации также имеют смешанных предков. Предположим, что две группы людей, ранее жившие в различных регионах мира, оказались вместе и стали смешиваться. Рождаются дети от смешанных браков. Это случается и тогда, когда народы весьма отличаются по внешнему виду. Это происходит даже тогда, когда одна группа рассматривает другую как низшую по своему социальному статусу.

Мы уже упомянули белых предков, которые существуют у большинства негров в Соединенных Штатах. Подобная ситуация до некоторой степени сохраняется и у индейцев Нового Света, живущих на современных территориях Соединенных Штатов и Канады и в большей степени в Латинской Америке. В Мексике и во многих других странах, лежащих южнее, вновь прибывшие белые (главным образом из Испании и Португалии) смешивались с индейцами. Дети от таких союзов смешивались друг с другом, а также с индейцами, с белыми, с неграми, которые были позже привезены в некоторые районы Латинской Америки из Африки. Людей, которые родились от смешанных браков, называют метисами. В некоторых латиноамериканских странах большинство населения — метисы.

Случалось ли такое смешение в Европе? Да, каждая страна переживала вторжения, и

каждое из этих вторжений, несомненно, вело к межнациональному смешению (между армиями захватчиков и местными женщинами). (Последними примерами этого могут быть дети, рожденные в таких странах, как Франция, Германия, Италия и Япония, а их отцами были солдаты армий захватчиков.)

Не является исключением и Германия, где Гитлер много говорил о расовой чистоте, и где нацисты беспокоились об опасности своего «загрязнения» низшими, по их мнению, расами. Говоря о так называемой расовой чистоте и рассматривая лишь современные эпохи, можно вспомнить, что на территорию Германии между 1618-м и 1815 гг. вторгались народы следующих (в составе вражеских или дружественных союзнических армий) наций: Дании, Швеции, России, Англии, Испании и Франции. Можно также указать на наличие балканского контингента в составе австрийской армии. Каждая такая группа, несомненно, оставила свой след, таким образом, ко времени Гитлера, судя по всему, существовала лишь призрачная расовая чистота.

Если мы углубимся дальше во времени, то увидим целые нации или народы, мигрирующие из глубин Азии к Европе. Некоторые из них оставались там в течение многих столетий, вплоть до наших дней.

Возьмем, к примеру, смешение, которое продолжается и сейчас. В VII столетии арабские армии вторглись в Северную Африку, обращая берберов — аборигенов в новую мусульманскую религию. Несомненно, происходило смешение между народами. В начале VIII столетия армия мавров (состоящая главным образом из берберов, но с некоторым числом арабов) вторглась в Испанию и завоевала ее. Они оставались в некоторых частях Испании в течение почти 800 лет, и все это время случалось и прибытие новых племен из Северной Африки. Несомненно, что современный испанец имеет что-то от мавританского наследия. В 1588 г. испанский флот предпринял попытку вторгнуться в Англию. Испания потерпела неудачу, и часть ее судов была разрушена штормами недалеко от берегов Ирландии. Некоторые испанские солдаты и моряки сумели достичь ирландских берегов. Они спаслись и, несомненен, оставили потомство и Ирландии.

В середине XIX столетия много ирландцев эмигрировало в Соединенные Штаты, где теперь они составляют большую и респектабельную часть ее населения, свободно вступая в брак с американцами неирландского происхождения. В 1945 г. американская оккупационная армия, включавшая много военных ирландского или частично ирландского происхождения, высадилась в Японии и оставалась там в течение многих лет. И здесь снова имело место скрещивание народов.

Таким образом, мы могли проследить наследование арабских черт через Северную Африку, Испанию, Ирландию и Америку детьми, растущими теперь в Японии.

Конечно, нужно признать, что любой арабский след в Японии должен быть настолько незначительным, что его можно проигнорировать. Его можно привести лишь как пример. Смешивание такого типа происходило на земле с тех пор, как началась история человечества, и эффект накапливается в течение столетий. Глупо ожидать, что линии на географической карте разделяют людей с чистой родословной.


Языки и национализм

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 2. Что не является расой

Языки и национализм

Когда мы думаем о различиях между двумя различными нациями, то прежде всего обычно предполагаем, что они говорят на двух различных языках. (Самые большие исключения — Великобритания и Соединенные Штаты, — страны, состоящие в основном из англоговорящих жителей.)

Почти каждая нация в Европе говорит на собственном языке. Язык, возможно, более важен, чем политическая лояльность. Люди с общим языком имеют общую литературу и поэтому общие традиции. Грекоговорящий житель острова Кипр чувствует, что он имеет больше общего с грекоговорящими жителями Греции, чем с англоговорящими людьми, которые управляют им. Когда Гитлер говорил о немцах, он подразумевал не только население Германии, но и всех, кто где-нибудь еще в мире считал немецкий своим родным языком.

Эта идентификация со стороны европейских народов по общности языка, а не в соответствии с политическим единством, известна как национализм.

Национализм иногда заканчивался формированием наций. Например, в начале XIX столетия итальянский полуостров был разделен па маленькие независимые образования типа Неаполя, Сардинии, Пармы, Модены и Тосканы. Все их жители говорили по-итальянски. Кроме того, жители некоторых частей Австро-Венгерской империи, Ломбардии и Венеции также говорили по-итальянски. В результате ряда войн, в которых приняли участие эти итальянские образования во главе с Сардинией, все они были объединены в Королевство Италия.

Подобным же образом множество маленьких государств в Центральной Европе под лидерством Пруссии, подданные которой говорили по-немецки, объединились в Германскую империю.

С другой стороны, национализм может и разрушить государство. В Австро-Венгерской империи жили люди, которые говорили на различных языках, например на польском, сербском, румынском, итальянском и чешском, lice они были в той или иной степени недовольны тем, что ими управляли люди, которые говорили по-немецки. После Первой мировой войны и поражения Австро-Венгрии эти «подчиненные народы» образовали свои собственные страны или же присоединились к соседним независимым народам, которые говорили на их родном языке.

Проблема национализма не исчезла после Первой мировой войны. Очень многие из проблем, которые привели ко Второй мировой войне, затрагивали немецкоговорящее население, которое жило вне границ Германии, особенно в Австрии, Чехословакии и Польше. Начиная со Второй мировой войны националистические проявления росли в странах, которые долгое время являлись колониями или стали таковыми недавно, это происходило в Северной Африке, на Ближнем Востоке и в Юго-Восточной Азии.

Действительно ли тогда языки являются тем признаком, с помощью которого мы можем разделить человечество на расы? Конечно, язык является более точным признаком общности людей, чем та политическая общность, в которой им приходится жить.

Например, повсюду в Европе есть немецкоговорящие колонии. Перед Второй мировой войной они находились весьма далеко от Германии — на реке Волге в России. Полмиллиона человек, проживавших на Волге, происходили от немцев, ввезенных в XVIII столетии Екатериной Великой.

Поскольку они жили на Волге, можно было бы предположить, что они — русские, если бы не тот факт, что они сумели сохранить немецкий язык.

С 1795-го до 1918 г. на карте Европы вообще не было страны с названием Польша. Все же в течение почти тысячи лет до 1795 г. Польша существовала. Она была разделена Пруссией (которая позже сформировала главную часть Германии), Австрией и Россией и, на удивление картографов, исчезла. Однако жители исчезнувшей Польши сохранили свой язык и чувство родства друг с другом. Когда все три империи, поглотившие ее, были побеждены в Первой мировой войне, появилась новая Польша.

Таким образом, языки сохраняются, даже когда нация побеждена или рассеяна, и не только в границах Европы. Франция ранее владела Канадой и третью той территории, что является теперь Соединенными Штатами. Ее политическое правление закончилось в 1763 г. и Канаде и в 1803 г. в Соединенных Штатах. Тем не менее национальное меньшинство канадского населения (главным образом в провинции Квебек) в основном все еще говорит по-французски, и следы французского языка сохранились в американском штате Луизиана.

Аналогичный случай с голландским языком н штате Пенсильвания. Голландцы жили в штате Пенсильвания начиная со становления американской нации, и они все еще говорят на диалекте немецкого языка, указывая таким образом на свое немецкое происхождение.


Языковые семьи

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 2. Что не является расой

Языковые семьи

Люди, изучающие языки, знают, что последние могут классифицироваться но группам и подгруппам. Изучая подобия в словарном составе, грамматике, порядке слов, они пришли к выводу, что большинство европейских языков, живых и мертвых, и некоторые азиатские языки типа персидского и санскрита происходят от единого языка. Эта группа языков называется индоевропейской.

В этой языковой группе можно определить подгруппы. Например, есть подгруппа германских языков, включающая английский, шведский, немецкий и голландский. В группу романских языков входят испанский, португальский, французский, итальянский и румынский. Группа славянских языков объединяет русский, польский, болгарский, сербский. Языки внутри каждой языковой группы более близки друг другу, чем языки другой группы. (Есть также некоторые европейские языки, которые не принадлежат ни к одной из этих групп или вообще не являются индоевропейскими.)

Можно предположить, что однажды в древние времена некая группа людей, говорящих на изначальном индоевропейском языке, прибыла в Европу и разделилась на три ветви, одна обосновалась в Восточной Европе, другая — в Северной Европе, а третья — в Южной Европе. Постепенно по мере разделения и изоляции каждая ветвь развила свою собственную версию общего языка: славянского на востоке, германского на севере и романского на юге.

С ходом истории каждая ветвь разделялась еще больше. Две тысячи лет назад все жители территории, которая ныне является Испанией, Португалией, Францией и Италией (плюс также другие территории), говорили по-латыни. Приблизительно в 500 г. до н. э. эти области подверглись нашествию с севера и были заняты племенами, говорившими на германских языках. Цивилизация деградировала, и вместе с этим пришли в упадок образование и культурные связи. Различные группы людей потеряли контакт друг с другом. Обособившись, каждая развивала свою собственную версию искаженного латинского, добавляя к нему кое-что из лексикона германоговорящих захватчиков. Таким образом зародились современные романские языки.

Мы можем наблюдать процесс, при котором языки со временем и в условиях обособления дифференцируют себя. Во многих случаях английский язык, на котором говорят американцы, совсем не тот английский язык, на котором говорят англичане, и эти различия касаются не только словаря, но и написания и произношения. Также мы все знаем о различных «акцентах», существующих в обеих странах. Нетрудно определить, где человек вырос: на севере или на юге. Одной фразы в разговоре уже достаточно, и это при том, что оба собеседника говорят по-английски.

Язык может также помочь при исследовании истории народа. Изучая английский язык, например, мы обнаруживаем, что короткие, простые слова являются главным образом англосаксонскими, взятыми из языка, привнесенного в Англию в VI столетии с вторжением саксов, англов и ютов с территории нынешней Северо-Западной Германии. Мы можем также обнаружить и слова датского происхождения, которые являются напоминанием о датском вторжении в X столетии. Наблюдается и сильное влияние слов латинского происхождения из французского языка, что является результатом нормандского вторжения в 1066 г. Английский язык, таким образом, это смесь языков различных народов, которые слились друг с другом в Англии за прошедшие 1500 лет.

Английский язык, на котором говорят в Соединенных Штатах, вобрал в себя, кроме того, еще и слова из языков переселенцев — представителей разных национальностей, которые эмигрировали в Америку. Смешение народов в Соединенных Штатах находит свое отражение в речи всех этих людей.

Кроме семейства индоевропейских языков, есть и другие группы языков, включающие языки, близкие друг другу. Семитские языки, например, включают арабский, арамейский язык и иврит. Эти языки называют семитскими, потому что люди, говорящие на них, описаны в Библии как происходящие от самого старшего сына Ноя, Сима. Точно так же есть группа хамитских языков, включающая коптский язык (древний язык Египта) и некоторые из эфиопских языков. Это название получено от имени второго сына Ноя — Хама, который представлен в Библии как предок египтян.

Другая группа языков, на которых говорят в Европе, — финно-угорская. Она включает финский и венгерский языки. Предполагается, что они ближе всего связаны с турецким языком, чем с любым из языков, упомянутых ранее.


Действительно ли языки – ответ?

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 2. Что не является расой

Действительно ли языки – ответ?

В XIX столетии стала популярной идея о том, что язык является ключом для определения расы. Некоторые немцы, например, развивали идею пангерманизма, утверждая, что народы, говорящие на германских языках, превосходили все остальные и их предназначение — управлять другими, «низшими» расами. С другой стороны, в России получил распространение панславизм, пытавшийся достичь объединения всех славянских народов и утверждавший превосходство славян. (Во всех расовых теориях люди, их развивающие, уверены в своем превосходстве. Они никогда не считают других равными себе.)

Расовые теории Гитлера также базировались на языке. Он считал «арийскую расу» превыше других. (Иногда индоевропейские языки называют «арийскими» языками из-за говорившего на таком языке племени, которое когда-то вторглось в Индию. Именно отсюда Гитлер и его последователи взяли этот термин.)

Согласно Гитлеру, евреи и люди с еврейскими корнями считались «неарийцами» и «низшей» расой. Древним языком евреев был иврит, язык семитской группы. (По этой причине предубеждение против евреев называется антисемитизмом. ) Однако современные европейские евреи говорят или на языке страны, в которой они живут, или на идише. Идиш — разновидность немецкого языка с некоторыми словами из иврита, а в Восточной Европе также и со словами славянской группы. В любом случае, идиш — почти полностью индоевропейский, или «арийский», язык, стоящий ближе к немецкому, чем к любому другому языку.

С другой стороны, Гитлер причислял финнов и венгров к «арийцам» даже при том, что их язык был определенно «неарийским». Фактически, Гитлер был даже дружествен к арабам, язык которых относится к семитской группе и очень близок к ивриту. Но тогда теории Гитлера никоим образом не осмысливались, и чем тщательнее они сейчас изучаются, тем более бессмысленными кажутся.

Главная сложность с языком как с ключом для определения расы состоит в том, что люди часто перенимают язык своих хозяев. Поляки, например, не сделали этого, но есть много других народов, которые поступили именно так.

Жителями Малой Азии в течение первой тысячи лет христианской эры управлял говорящии по-гречески народ, и в результате к концу этого периода времени по-гречески говорили почти на всей территории полуострова. К концу XI столетия эту область завоевали племена тюрков, и крестьяне научились говорить по-турецки. И теперь их считают турками.

В VII столетии арабы завоевали Египет и Северную Африку. Арабский язык был воспринят как язык этой области, и о Египте и Ливии теперь думают как о части «арабской» группы наций, хотя их жители не стали арабами в большей степени, чем были прежде.

Предположим, что мы рассматриваем англоговорящие народы. Так обычно называют народы Великобритании, Канады, Австралии, Новой Зеландии, Южной Африки и Соединенных Штатов. Создается впечатление, что это группы наций, близко связанные единой расой.

Когда англосаксы впервые вторглись в Англию, они завоевали народы, которые говорили на кельтских языках. (Это индоевропейские языки, которые занимают промежуточное место между германской и романской группами.) Эти кельтскоговорящие народы все еще существуют в графстве Корнуолл, Уэльсе, Шотландии и Ирландии, но все они в то или иное время переняли английский язык.

В Соединенных Штатах мы находим людей с самым разнообразным происхождением, и почти все они, включая шестнадцать миллионов негров, говорят по-английски.

Среди независимых наций, официальный язык которых английский, следует упомянуть африканскую республику Либерию, населенную неграми. Некоторые из них — потомки американских рабов, вернувшихся в Африку и начале XIX столетия в период правления президента Джеймса Монро. Они тоже говорят на английском языке, и интересен также тот факт, что столицу Либерии назвали Монровией.

Точно так же среди франкоговорящих народов есть не только жители самой Франции, а также Южной Бельгии, Западной Швейцарии, Квебека и частей штата Луизиана, но и население негритянской республики Гаити в Вест-Индии, которая была когда-то французской колонией. Кроме того, имеется восемнадцать наций, говорящих по-испански, и одна португалоговорящая нация в Западном полушарии с различной примесью негритянского и индийского наследия. Большое число людей с Филиппинских островов, которые родственны народам Юго-Восточной Азии, также говорят по-испански.

Язык слишком легко изменяем, чтобы быть падежным признаком расы, и, фактически, он может подтолкнуть к неправильным выводам.


Кожа и костная система. Культурные и физические различия

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Культурные и физические различия

Языку можно научиться. Ребенок франко-говорящих родителей, живущих во Франции, не рождается со способностью говорить по-французски. Однако, едва достигнув возраста пяти лет, этот ребенок без труда научится говорить по-французски. Ребенок же немецкоговорящих родителей, живущих в Германии, так же легко выучится говорить по-немецки.

И это не потому, что любой ребенок рождается с особыми способностями к языку своих родителей. Если бы дети из французской и немецкой семьи были бы обменяны в младенчестве, то маленький Пьер научился бы говорить «Auf Wiedersehen», а малыш Ханс смог бы столь же непринужденно говорить «Аи revoir». А если бы маленькие Пьер и Ханс оказались в первые годы своей жизни в Америке и росли бы с американскими детьми, то они оба научились бы говорить «Good bye» без всякого акцента.

Любой нормальный ребенок изучит какой угодно язык, на котором разговаривают окружающие его люди, независимо от того, каким был родной язык его отца и матери.

Как вы можете видеть, язык, таким образом, не может быть признаком расы. Если вы закрываете глаза и слышите голос человека, говорящего на совершенном английском языке, то вы не можете сказать наверняка, откуда родом родители этого человека, из Нью-Йорка, Шанхая или Тимбукту. Слыша только лишь голос человека, вы не можете сказать, каков цвет его волос, форма головы или рост.

То же относится и к пище, которую человек любит, и к одежде, которую он предпочитает носить. Эти вкусовые пристрастия зависят от того, к чему он привык с детства. Дети иммигрантов в Америке так же легко привыкают к гамбургерам и жареным бобам, как дети исконно американских родителей.

Различия между людьми, которые являются результатом обучения, называются культурными различиями. Культурные различия невозможно принимать во внимание для разделения людей на расы. Это походило бы на попытку делить собак на различные породы, согласно трюкам, которые они могли бы проделать. Вообразите такое деление: все собаки, способные «изобразить мертвого», принадлежат к одной породе, а все, кто может «сидеть и просить», — к другой!

Что мы должны сделать, так это найти характеристики человека, которые не являются

результатом обучения. Мы должны найти такие черты, с которыми каждый человек рождается или которые развиваются по мере его роста, но без какого-либо вмешательства извне. Например, ребенок рождается с десятью пальцами рук и десятью пальцами ног. И это задолго до того, как выросли его волосы и глаза приняли определенный цвет. Ко времени своего взросления человек достигает определенного роста и приобретает индивидуальное телосложение. Различия в таких характеристиках, включающих размер, форму и цвет различных частей тела, — все это физические различия. Эти различия использовались антропологами (ученые, которые специализируются на изучении человека), чтобы разделить людей на различные расы.


Кожа

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Кожа

Один из способов деления людей на расы состоит в определении цвета кожи. Мы можем найти хороший пример в Америке — в случае с негром и белым человеком. В главе 1 мы указали, что невозможно должным образом провести четкую грань между этими двумя группами. Однако большинство негров отличается от большинства белых людей, и вы без труда смогли бы отличить одного от другого.

Кроме того, цвет кожи определен с момента рождения. Негритянский ребенок может вырасти и стать признанным писателем, превосходным адвокатом или ученым, возможно, даже членом конгресса или нобелевским лауреатом, но цвет его кожи не изменится. Он всегда будет принадлежать к негроидной расе.

Цвет нормальной человеческой кожи зависит от присутствия трех видов окрашивающих веществ, или пигментов. Наиболее важный из этих пигментов — меланин, — вещество темно-коричневого цвета. Кожа всех здоровых людей содержит меланин. Некоторые люди, правда, обладают большим количеством меланина, чем другие. Белые вообще имеют небольшое количество меланина в коже. Люди с большим количеством меланина — более темные. Негры, естественно, имеют куда больше меланина в коже, чем белые. Вопрос не в различии цвета кожи, а лишь в больших или меньших количествах меланина, определяющих тот или иной оттенок.

Второй из трех пигментов — каротин. Это желтое вещество, которое присутствует в моркови (от английского carrot — морковь), в желтке яйца или же в человеческой коже. Подобно меланину, каротин присутствует в коже всех людей. Из-за его светлого цвета присутствие значительного количества каротина в коже людей не столь явно заметно. Меланин скрадывает его. Среди людей с небольшим количеством меланина в коже одни имеют больше каротина, другие меньше. Народы Восточной Азии с большим количеством каротина имеют несколько желтоватый цвет лица.

Третий пигмент — гемоглобин, который окрашивает кровь в красный цвет. Естественно, что он присутствует у всех людей. Однако гемоглобин находится в кровеносных сосудах под кожей, таким образом, он практически не виден. Его наличие полностью перекрывается должным количеством в коже как меланина, так и каротина. Гемоглобин можно заметить лишь в коже белых людей, особенно со светлым цветом лица. И именно гемоглобин делает щеки розовыми и позволяет краснеть.

На основе этих различий в окраске человечество иногда разделяется на 1) черную расу — определяемую высоким содержанием меланина; 2) желтую расу — с низким содержанием меланина, но высоким каротина; 3) белую расу — с низким содержанием как меланина, так и каротина.

Такое деление представлялось бы вполне удовлетворительным, если бы не некоторые трудности. С одной стороны, описанные различия не столь уж четкие. Имеются все виды промежуточных цветов кожи. Жители Юго-Восточной Азии и коренные жители Америки — индейцы — темнее, например, чем китайцы и японцы — члены желтой расы. С другой стороны, они не похожи на негров. Иногда жителей Юго-Восточной Азии, так же как и жителей многих из тихоокеанских островов, относят к меланезийской расе, в то время как американских индейцев к красной расе. (Это описание, пожалуй, неверно, так как индеец имеет коричневатый оттенок, но никак не красный.) В других отношениях эти народы, как известно, скорее подходят к желтой расе; так что, возможно, лучшим решением было бы отнести их к желтой меланезийской расе, включающей все эти группы.

Другой источник сомнений заключается в том, что группы людей могут иметь одинаковый цвет кожи и все же различаться по многим другим параметрам. Есть темнокожие народы Африки, называемые неграми, и есть темнокожие аборигены Австралии. Средний абориген более темен, чем средний негр, но рассматривать их обоих лишь как представителей черной расы было бы не совсем верно. Во многих других физических характеристиках, кроме цвета кожи, африканский негр и австралийский абориген весьма отличны. Есть еще третья группа темнокожих людей, называемых дравидами, они были среди самых ранних жителей Индии и теперь компактно проживают в южных областях этой страны. Несмотря на их темный цвет кожи, во многих отношениях они отличны и от негров Африки, и от австралийских аборигенов.

И не все африканцы, представители черной расы, столь темнокожи, как мы можем представить. Американцы привыкли видеть темнокожих негров, потому что предки большинства черных американцев были привезены в Америку из Западной Африки. А это регион проживания самых темнокожих народов. Есть негры, кожа которых намного светлее. Некоторые восточноафриканские племена, например, являются слегка коричневыми, почти желтоватыми.

Цвет кожи не остается полностью неизменным. Хотя кожа не может стать светлее, в то же время она часто становится темнее, приобретая загар под действием естественных солнечных лучей. Ультрафиолетовые лучи могут быть весьма вредны для кожи, если они проникают сквозь ее внешний слой. (Многие из нас знают норой из собственного опыта болезненность загара.) Меланин защищает кожу, блокируя ультрафиолетовые лучи. Многие представители белой расы, не имея достаточного количества меланина в коже для защиты, могут со временем получить дополнительный меланин, если они работают или играют, подставляя тело солнцу. (Это процесс медленный, и поэтому излишнее пребывание иод солнцем сначала вызывает ожог.) Очень светлокожие люди, как бы они ни старались, часто не могут выработать достаточно меланина. Они «сгорают», а не получают загара.

Темнота кожи загорелого человека медленно исчезнет, если он не будет больше находиться на солнце. Однако многие загорелые представители белой расы фактически имеют больше меланина в своей коже, чем многие африканцы — представители черной расы.


Волосы

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Волосы

Цвет волос, в отличие от цвета кожи, не использовался для того, чтобы делить человечество на расы. Самый важный пигмент, содержащийся в волосах, так же как и в коже, — меланин. Волосы большинства людей содержат достаточное количество меланина, придающего волосам темно-коричневый или черный цвет. Некоторые представители белой расы — шатены или блондины, поскольку имеют незначительное количество меланина в волосах. У некоторых в волосах присутствует красный пигмент. Его цвет проявляется у светловолосых людей в виде различных оттенков рыжих волос. С возрастом способность формировать меланин для новых волос, которые непрерывно заменяют старые волосы, часто теряется. Результат — седые, или белые, волосы.

В Европе и в Северной Америке, где развивались современные расовые теории, у людей встречаются столь различные оттенки волос, что люди уже не обращают на это большого внимания. Безусловно, немецкоговорящие народы, которые вторглись в Западную и Южную Европу в VI столетии, имели более светлый цвет лица, чем романские народы, которых они завоевали. Пока не произошло полного смешения, белокурые волосы среди аристократических потомков захватчиков встречались чаще, чем среди потомков завоеванных крестьян. Может быть, именно по этой причине в сказках (многие из которых создавались во времена Средневековья) часто встречаются белокурые принцессы.

Оставляя цвет волос в стороне, некоторые антропологи, однако, пробовали классифицировать людей по расам согласно форме их волоса. Волосы могут быть прямыми, волнистыми или курчавыми.

Фактически все представители желтой меланезийской расы, например, имеют прямые волосы без намека на волны или кудри. У эскимосов, которых большинство ученых отнесли бы к желтым, тоже прямые волосы, но такими же являются и тюркские народы Центральной и Западной Азии, и многие из них, особенно в Западной Азии, считаются белыми.

Курчавые, или мелко завитые, волосы являются характерными для представителей черной расы, проживающих в Африке и Новой Гвинее и на соседних островах.

Волнистые волосы встречаются среди представителей белой расы, а также среди темнокожих дравидов Индии и аборигенов Австралии.

Здесь не все так просто, как кажется на первый взгляд. Многие европейцы или американцы европейского происхождения имеют совершенно прямые волосы, хотя они принадлежат к группе с волнистыми волосами. С другой стороны, имеется по крайней мере три вида курчавых волос. Есть короткие курчавые волосы, которые ровно покрывают всю волосистую часть головы, как у большинства негритянских народов. Есть короткие курчавые полосы, которые растут прядями, создающими пышность, как в некоторых восточноафриканских группах. Есть и более длинные курчавые волосы у народов юго-западных тихоокеанских островов. Волосы австралийских аборигенов, как правило, вьющиеся или волнистые, за исключением одной маленькой группы в штате Квинсленд, имеющей то, что называют курчавыми волосами.


Глаза

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Глаза

Цвет глаз, подобно цвету волос, не используется для того, чтобы различать расы. Радужная оболочка (которая является цветной частью глаза), подобно волосам и коже, содержит пигмент меланин. У людей с карими глазами радужная оболочка содержит достаточно меланина. Те, кто обладает очень небольшим количеством меланина, имеют голубой цвет глаз.

Есть одна особенность структуры глаза, которая использовалась в определении расовых различий, — эпикаитический разрез глаз. Это складка кожи, которая закрывает верхнее веко, а иногда даже верхний ряд ресниц, когда глаза широко открыты. Она делает разрез глаз более узким и иногда неправильно называется «узкоглазием». Эпикантический разрез глаз присущ многим представителям желтой меланезийской расы, таким, как китайцы, японцы, монголы и эскимосы, но, однако, не всем. Он обычно не наблюдается в других группах людей, о которых мы уже упомянули.


Костная система

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Костная система

Наряду с цветом кожи костная система чаще всего используется в определении различий между людьми. Кости формируют скелет человеческого тела, именно костная система ответственна за то, что один человек высокий и узкоплечий, в то время как другой приземист и у него короткие пальцы. (Естественно, что жировой слой также влияет на внешность человека, но это легко изменяется диетой.) Рост является, как правило, различительным признаком разных народов. Во всех группах людей имеются низкорослые и высокие индивидуумы. Однако средний рост скандинавов значительно больше, чем средний рост сицилийцев. Жители Северной Франции в среднем несколько выше, чем жители Южной Франции.

Представители желтой и черной рас могут также быть разделены на различные группы в зависимости от роста. Китайцы более высокие, чем японцы. Большое разнообразие наблюдается и среди африканских народов. Представители некоторых негритянских племен такие же высокорослые, как скандинавы, или даже еще выше их. С другой стороны, пигмеи Конго являются самыми низкорослыми людьми.

Однако в критерии роста имеются свои сложности. Во-первых, рост индивидуума не может быть известен, пока тот окончательно не вырос; так что показатель роста бесполезен при классификации детей. Кроме того, отдельно взятый сицилиец может быть более высоким, чем отдельно взятый скандинав. В дополнение к этому, рост зависит также от пола человека, обычно мужчины более высокие, чем женщины той же самой группы. Наконец, рост человека отчасти зависит от системы питания. Дети европейских иммигрантов в Америке часто вырастают более высокими, чем их родители, что, вероятно, происходит потому, что улучшилось их питание.


Форма головы

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Форма головы

Часто для расовой классификации используется форма головы. Если смотреть на голову сверху, голова имеет овальную форму, и ее длина (ото лба до затылка) больше ширины (расстояние от уха до уха). Если длину ото лба до затылка принять за 100, то ширина головы от уха до уха будет равна некоторой меньшей величине. Если ширина будет составлять три четверти длины, этот показатель будет равен 75, если четыре пятых длины, то показатель составит 80.

Отношение ширины головы к ее длине известно как индекс цефализации. Естественно, что индекс цефализации у разных людей неодинаков. Люди с индексом цефализации меньше чем 75, если смотреть на них сверху, имеют узкие продолговатые черепа, так как ширина их черепа составляет менее чем три четверти по отношению к длине. Люди с черепами такой формы называются долихоцефалами, что означает по-гречески «длинноголо-ные». При индексе цефализации более 80 голова, если смотреть на нее сверху, кажется более короткой и широкой. Люди с подобными черепами зовутся брахицефалами, что по.-iречески означает «короткоголовые». Индекс цефализации между 75 и 80 дает нам мезоцефалов, что по-гречески означает «среднегодовые».

Группы людей могут также различаться между собой и по форме головы. Народы Северо-Западной Европы, включая обитателей Скандинавии, Великобритании, Голландии, Бельгии, а также северных частей Франции и Германии чаще всего являются мезоцефалами. Люди, живущие южнее — в Центральной Франции, Южной Германии и Северной Италии (так же, как и практически все народы Восточной Европы), — являются брахицефалами. Далее на юг, среди жителей Средиземноморья, в Португалии, Испании, Южной Франции, Италии и на Балканах, живут мезоцефалы. В Северной Африке и на Ближнем Востоке встречается много долихоцефалов.

Используя размеры черепа в качестве главного критерия, некоторые исследователи попытались разделить белую расу на три подра-<ы. Жителей Северо-Западной Европы они называют скандинавами. Скандинавы имеют i-иетлую кожу и являются мезоцефалами. Жителей Центральной и Восточной Европы относят к альпийцам. Они имеют темную кожу и являются брахицефалами. Наконец, жителей Южной Европы и Северной Африки называют средиземноморцами. Они имеют темную кожу и являются долихоцефалами.

При такой классификации некоторые европейские страны населялись бы главным образом одной такой иодрасой. Например, Норвегия была бы почти полностью скандинавская, Венгрия — почти полностью альпийская, а Португалия почти вся средиземноморская. Другие страны были бы составлены из двух или даже трех подрас. В Германии находятся как скандинавы, так и алытийцы. В Италии проживают и алышйцы, и средиземноморцы. Франция, которая имеет весьма культурно однородное население, представлена всеми тремя подрасами.

Формы головы изменяются также и вне белой расы. Большинство представителей черной расы являются долихоцефалами или мезоцефалами, а большинство представителей желтой меланезийской расы являются брахицефалами.

Форма головы, подобно росту, может измениться в связи с диетой. Дети, рожденные во время долгой северной зимы, лишены солнечного света в ранние месяцы своей жизни. Если им не дают рыбий жир или витаминные препараты, они испытывают недостаток витамина D. Такие дети страдают от болезни, известной как рахит, при которой кости должным образом не укрепляются. Мягкие податливые черепа таких детей также могут деформироваться от давления колыбели, и размеры черепа в более позднем возрасте уже не будут что-либо означать.


Являются ли ответом физические различия

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 3. Кожа и костная система

Являются ли ответом физические различия

Все рассмотренные нами физические различия в силу своих определенных недостатков, видимо, не могут быть использованы как ключ для составления расовой классификации. Мы можем составить список некоторых ошибок.

1. Характеристики, которые мы обсуждали: цвет кожи, форма волос, рост, форма черепа, — не могут быть разделены на четкие группы. Крайности порой перекрывают друг друга. Всегда найдутся люди среднего роста, являющиеся мезоцефалами. Найдутся и люди с умеренно темной кожей и слегка волнистыми или немного курчавыми волосами. По этой причине всегда возникают вопросы относительно того, принадлежит ли данный индивидуум или даже группа индивидуумов к той или другой расе.

2. Некоторые из характеристик изменяются с системой питания или при солнечном облучении. Форма волос может быть изменена с помощью химического состава. (Вы слышали о перманенте? Есть также способы и для выпрямления курчавых волос.)

3. Различные характеристики делят человечество по-разному. Если мы берем цвет кожи, то дравиды рассматриваются вместе с неграми.

Если же мы учитываем форму волос, то дравиды рассматриваются вместе с европейцами.

Ну а когда мы классифицируем людей по росту и форме головы, то скандинавские народы попадают в ту же самую группу, что и многие негритянские племена, в то время как жители Средиземноморья будут тогда сгруппированы с другими негритянскими племенами. Если мы примем во внимание лишь форму головы, то многие жители Центральной Европы должны будут классифицироваться вместе с японцами.

Фактически, ни один параметр физического различия не достаточен для проведения должной классификации. Но предположим, что мы используем группу характеристик. Размышляя об африканском негре, например, мы думаем не только о темной коже, но также и о плоском широком носе и широких ноздрях, курчавых волосах и толстых губах. Индус также может иметь весьма темную кожу, но не будет обладать ни одной из других перечисленных характеристик, и он не будет отнесен к неграм. Европеец также может иметь толстые губы или очень курчавые волосы и широкий вздернутый нос, но все же не может считаться негром, потому что у него недостаточно темная кожа.

Могут ли тогда дать ответ комбинации физических характеристик?

Прежде чем ответить на этот вопрос, мы должны рассмотреть новые проблемы. Чтобы быть полезными в определении расы, характерные различия должны быть очевидны уже в детском возрасте. Вполне объяснимо предположение, что дети будут иметь ту же самую расу, что и их родители. Фактически, главная причина, почему ученые интересуются понятием расы, это представление о том, что, изучая расу, мы можем понять, как определенные группы человечества связаны между собой. Правильные понятия о расе могли бы рассказать нам, как произошел человек, где и как он мигрировал с места на место до начала письменной истории. Естественно, ничто из этого не может быть изучено, если раса не является тем, что может передаваться от родителей детям.

Большинство характеристик, о которых мы упомянули, могут передаваться но наследству. Китайские дети имеют эпикантический разрез глаз, как и их родители. Негритянские дети имеют темный цвет кожи своих родителей и так далее.

Однако эта система не срабатывает абсолютно точно. Родители с карими глазами не всегда будут иметь детей с карими глазами.

Иногда у них появляется ребенок с голубыми глазами. Дети одних родителей могут быть весьма отличны по росту или по форме черепа. Можно получить и более темный цвет кожи, или структура волос может отличаться. Короче говоря, хотя дети обычно наследуют черты своих родителей, .они не обязательно наследуют все. В действительности они обычно наследуют далеко не все. И что еще сложнее, дети могут наследовать характеристики, которых нет ни у матери, ни у отца.

Чтобы понять, как должным образом учесть наличие физических различий, мы сначала должны обсудить, каким образом различные характеристики передаются от родителей детям. Другими словами, мы должны говорить о науке генетике. При этом мы узнаем, как понимать расу и расовые различия лучше, чем сейчас. Мы можем даже обнаружить некоторые физические различия, которые более полезны для определения расы, чем те, что мы обсудили в этой главе.


Под микроскопом. Капли жизни

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 4. Под микроскопом

Капельки жизни

Самые маленькие из живых организмов называются protozoa, или простейшие. Некоторые из них едва видны невооруженным глазом, но большинство имеют микроскопические размеры. Именно поэтому они изучаются под микроскопом.

Представитель простейших, например амеба, состоит из крошечной капли желеобразной жидкости, называемой протоплазмой. Эта капля протоплазмы отделена от воды, в которой живет амеба, очень тонкой мембраной. Протоплазма, отделенная мембраной от внешней среды, называется клеткой.

Хотя амеба и имеет микроскопический размер, она выполняет все существенные жизненные функции. Она может захватывать частицы пищи, которые меньше ее по объему, переваривать их и выбрасывать непереваренные остатки. Она может обнаружить опасность и в этом случае переместиться, чтобы избежать ее. Она может расти, и когда она дорастет до определенного размера, то может разделиться надвое так, что на месте одной амебы сформируются две. Когда амеба разделится надвое, появившиеся новые дочерние клетки будут иметь все характеристики старой родительской клетки.

Было бы разумно полагать, что если бы мы поняли, как клетка делится на две клетки, сохраняя все свои особенности, то это могло бы стать отправной точкой для изучения того, как эти особенности передаются у более крупных организмов, существ, например у людей.

Простейшие состоят из одной-единственной клетки. Животные большие, чем простейшие, состоят из множества клеток, тесно прилегающих друг к другу. Так как каждая из этих клеток имеет приблизительно тот же размер, что и клетка protozoa, то для того, чтобы образовать крупное животное, их требуется достаточно много. Человек, например, состоит из триллионов и триллионов микроскопических клеток. Каждая человеческая клетка состоит из протоплазмы; каждая окружена клеточной мембраной. Животные, состоящие из множества клеток, называются metazoa. Человек тоже принадлежит к metazoa.

Единственная клетка protozoa — своего рода мастер на все руки. Она может сделать все понемногу. В metazoa клетки имеют разную специализацию. В человеке, например, есть длинные тонкие клетки, составляющие мускульную ткань, которые становятся короткими и толстыми, когда мускул напрягается. Есть нервные клетки с неровным контуром, которые передают сообщения от одной части тела к другой. Есть клетки кожи, которые служат упругой защитой для остальных частей тела.

Некоторые из этих различных клеток, например, те, которые составляют мозг и нервы, стали настолько специализированными, что потеряли способность делиться. Другие виды клеток, однако, продолжают делиться в течение жизни или, по крайней мере, могут делиться всякий раз, когда это становится необходимым. Например, внешние клетки кожи постепенно изнашиваются на протяжении жизни. По этой причине клетки более глубоких слоев кожи непрерывно растут и делятся, чтобы заменить утерянные клетки.

Процесс деления человеческих клеток является почти таким же, как и процесс деления клеток protozoa. Человеческие клетки сохраняют свои характеристики после деления так же, каю и клетки protozoa. Фактически, процесс деления приблизительно одинаков во всех клетках. Чтобы исследовать этот процесс, давайте поближе обратимся к клетке.

Вначале все клетки, которые растут и делятся, состоят из двух частей. Где-то в пределах клетки, часто около ее центра, имеется маленькое пятно протоплазмы, отделенное от остальной части клетки мембраной еще более тонкой и нежной, чем внешняя мембрана клетки. Эту внутреннюю часть клетки называют ядром. Протоплазма, окружающая ядро, называется цитоплазмой.

Из этих двух частей клетки ядро является наиболее важным. Предположим, что амеба разделена надвое микроскопическим острием иглы таким способом, что одна половина содержит целое ядро, в то время как другая половина не содержит ядра. Половина с ядром сможет восстановить отсутствующую часть и будет после этого продолжать жить обычной жизнью, растя и делясь. Половина без ядра живет лишь в течение короткого времени, но после этого высыхает и умирает. Она не растет и никогда не делится.

Итак, теперь давайте остановимся поподробнее на самом ядре. Если мы сделаем очень тонкие срезы тканей некоторых органов и разместим их под микроскопом, то сможем увидеть отдельные клетки и даже, возможно, клеточные ядра в пределах клеток. Если мы ограничимся только рассматриванием, то ничего особенного мы в ядре не увидим. Но мы не будем этим ограничиваться.

Ядро, как и клетка в целом, составлено из большого числа различных веществ. Некоторые химические вещества при добавлении в воду, в которую помещена пластина с тканью, могут проникнуть в клетки и соединиться с некоторыми, но не со всеми веществами, которые там находятся. Полученные химические соединения иногда окрашены в тот или иной цвет. Добавляя необходимое химическое вещество в клеточную ткань, мы окрашиваем некоторые части клетки и оставляем нетронутыми другие ее части. Когда, например, препарат под названием реактив Feulgen добавляется в клетку, рассеянные части ядра приобретают ярко-красную окраску (окраска по Фельгену). Эти части называют хроматином (от греческого слова, означающего «цвет»). Если препарат добавляется в клетки на различных стадиях деления, поведение хроматина может стать видимым для нас, и именно его поведение и является ключом к интересующей нас ситуации.


Как делятся клетки

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 4. Под микроскопом

Как делятся клетки

В самом начале процесса деления клетки хроматин ядра начинает собираться в маленькие нитевидные формы. Эти нити хроматина называют хромосомами. Число хромосом разное в клетках различных видов животных. У мухи, например, только восемь хромосом в ее клетках, а у лангуста — более ста. Все клетки любого животного одного вида (об исключениях мы будем говорить в следующей главе) имеют то же самое число хромосом. В человеческих клетках, например, хроматин во время процесса деления клетки собирается ровно в 48 хромосом.

Поскольку хроматин в течение деления клетки собирается в небольшие нитевидные формы, процесс деления клетки называется митозом, от греческого слова «нить».

После того как сформировались хромосомы, ядерная мембрана исчезает, и вещества из ядра смешиваются с цитоплазмой. Хромосомы тем временем вытягиваются поперек клетки посередине.

Это — решающий момент. Его называют метафазой. Хромосомы остаются в середине клетки, и через некоторое время каждая хромосома внезапно дублируется хромосомой-компаньоном, выстраивающейся в линию рядом с первоначальной хромосомой. В делящейся клетке человека число хромосом, таким образом, увеличивается с 48 до 96 в метафазе.

После метафазы все происходит довольно-таки быстро. Сначала хромосомы отделяются друг от друга. Один набор в 48 хромосом (в человеческих клетках) перемещается в один конец клетки. Другой набор в 48 хромосом — в другой конец клетки.

Хромосомы в каждом конце клетки затем охватываются новыми ядерными мембранами. В течение короткого времени клетка обладает сразу двумя ядрами. В пределах каждого ядра хромосомы начинают развертываться и теряют свою нитевидную форму. Но они не распадаются и не растворяются. Это можно сравнить с тем, как если бы сильно натянутая струна, после того как ее отпустили, вдруг ослабла и стала бы длинной и закручивающейся. Именно так хромосомы развертываются в хроматин и пребывают в ожидании следующего разделения клетки, когда они еще раз формируют хромосомы.

После того как эти два ядра сформировались в противоположных концах клетки, клетка начинает в середине суживаться. Середина становится все более и более узкой, пока клетки не обособятся. У protozoa две получившиеся клетки отсоединяются друг от друга и становятся двумя отдельными индивидуумами. У metazoa две дочерние клетки остаются на месте. Новая клеточная мембрана, однако, теперь отделяет две части того, что когда-то было одной клеткой.

Теперь вернемся к метафазе. Одна необычная вещь, которая может нас заинтересовать в процессе митоза, — удвоение хромосом. Все остальное — просто вопрос деления вещества клетки на две равные части и отделение их друг от друга мембраной.

Вы можете спросить: «Не происходит ли то же самое и с хромосомами? Не делится ли каждая хромосома просто по ее длине, становясь двумя хромосомами?»

Чтобы ответить на этот вопрос, нам недостаточно заниматься рассмотрением только самой клетки или даже ядра. Мы должны обратить наше внимание на саму хромосому.


Внутри хромосомы

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 4. Под микроскопом

Внутри хромосомы

Теперь мы имеем дело с объектами, которые являются настолько крошечными, что мы должны остановиться, чтобы обдумать, до сколь маленьких размеров мы вообще можем так или иначе добраться. Как все мы, живущие в век атомной бомбы, вероятно, знаем, весь мир состоит из атомов. Атомы — чрезвычайно малые объекты. Хромосома, которая является достаточно большой, чтобы быть замеченной с помощью микроскопа, содержит в себе много миллиардов атомов.

Атомы бывают ста различных типов, некоторые из них являются более простыми, чем другие. За редкими исключениями атомы связаны вместе в группы. Иногда такая группа состоит из атомов только одного вида. Чаще группа состоит из двух или более различных видов атомов. Иногда эти группы могут быть составлены только из двух атомов каждая, иногда из полдюжины, иногда из нескольких миллионов. В любом случае, группу атомов, состоит ли она из одного вида или из многих, содержит ли она два атома или два миллиона, называют молекулой.

Каждый из различных типов известных нам веществ (а таких — многие сотни тысяч) состоит из молекул своего собственного вида. Каждый из различных видов молекулы имеет свой собственный набор свойств и характеристик.

Например, если вы делите кусок того или иного вещества, например сахара, надвое, каждая его часть все еще будет сахаром. Если вы продолжаете делить сахар на меньшие и меньшие части, каждый фрагмент — все еще сахар. Даже если было бы возможно делить сахар так точно, чтобы разделить его на отдельные молекулы (миллиарды триллионов молекул), каждая молекула оставалась бы сахаром. Молекула, однако, — наименьшая частица, которая может сохранить характеристики вещества, которое она составляет. Если бы вы должны были разделить молекулу сахара надвое, вы остались бы с двумя группами атомов, каждая из которых представляет собой половину размера первоначальной молекулы. Пи одна из новых групп, однако, уже не была бы сахаром.

Это то же самое, как если бы вы взяли класс из 16 учеников и разделили бы его на два. Вы тогда бы имели два класса по 8 учеников в каждом. Вы могли продолжить и сделать 4 класса но 4 ученика в каждом, 8 классов по 2 ученика в каждом или даже 16 классов по 1 ученику в каждом. Но на этом вы должны были бы остановиться. Если бы вы попробовали продолжить этот увлекательный процесс и сформировать 32 класса по половине ученика в каждом, вы остались бы без классов вообще, без каких-либо учеников, но зато с серьезными неприятностями с полицией.

Теперь позвольте нам вернуться к хромосоме. Хромосома составлена из вещества, названного нуклеопротеином. Нуклеопротеиновая молекула имеет огромный размер но сравнению с большинством молекул. Она в миллион или более раз больше, чем, например, сахарная молекула. (Даже и в этом случае все еще слишком маленькая для того, чтобы быть замеченной под обычными микроскопами.) Хромосома — нить из нескольких тысяч этих гигантских нуклеопротеиновых молекул, соединенных вместе.

Теперь вообразите себе, что случилось бы, если бы каждая хромосома должна была расколоться посередине в метафазе и стать двумя хромосомами. Это походило бы на разрыв жемчужного ожерелья. Вы не имели бы больше двух жемчужных ожерелий, просто два набора из кучек жемчуга, и больше ничего.

Теперь мы можем ответить на вопрос, которым закончили предыдущий раздел. Хромосомы так просто не разделяются посередине, становясь двумя хромосомами в метафазе. Если бы хромосома была раздроблена посередине, каждая нуклеопротеиновая молекула была бы разрушена. Вместо того чтобы иметь две хромосомы, мы не имели бы ни одной.

Следовательно, для того чтобы каждой хромосоме стать уже двумя хромосомами в метафазе, одна из них должна быть создана заново из более простых материалов.

Как это делается? Точно не знает никто. Многие ученые изучают этот процесс. Как только они получат полный ответ, они будут иметь в своем распоряжении один из важных ключей к знанию природы самой жизни.

В грубом приближении тем не менее это, кажется, осуществляется следующим образом: протоплазма в клетке содержит различные простые вещества, которые могут быть соединены, чтобы сформировать хромосому. (Подобно частям мозаики, когда вы видите, какая из них при правильном соединении с другими может составить большую картину.) Некоторые из этих веществ называют аминокислотами. Другие называют пуринами, пиримидинами, пентозами и ионами фосфата. Некоторым образом эти простые вещества вытягиваются из протоплазмы и выстраиваются в линию около различных хромосом. Расположение веществ таково, что каждая аминокислота в каждой хромосоме имеет подобную аминокислоту рядом с собой; каждый пурин соседствует с подобным же пурином и т. д. Когда построение закончено, все эти маленькие молекулы и ионы соединяются вместе, и в итоге мы имеем вторую хромосому рядом с первой. Так как вторая хромосома составлена из точно таких же молекул и ионов, что и первая, и выстроена в линию в том же самом порядке, то мы имеем точный дубликат первой хромосомы. Первая хромосома действовала как своего рода модель, но которой вылеплена вторая.

Процесс, которым химическая структура формирует другую структуру только и непосредственно из материалов в протоплазме, известен как самовоспроизводство.

Суммируя, таким образом, то, что происходит в делящейся клетке человека в метафазе, мы видим, что каждая из этих сорока восьми хромосом в клетке самовоспроизводится. Сформированный второй набор хромосом является точным дубликатом первого набора. Два набора двигаются в противоположные концы клетки, и, когда клетка делится, каждая дочерняя клетка имеет свой собственный набор хромосом.


Ферменты и гены

Дальше>>>

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 4. Под микроскопом

Ферменты и гены

Мы увидели, что клетка содержит множество различных веществ, которые могут использоваться как сырье в изготовлении сложных структур тина хромосом. Каждая клетка, фактически, содержит в пределах своей микроскопической структуры много тысяч различных химикатов. Эти химикаты непрерывно сталкиваются и объединяются друг с другом, обмениваются атомами, раскалываясь и обособляясь, перестраивают атомы в пределах своей собственной структуры и т. д. Действия подобного рода называются химическими реакциями.

Как вам может показаться из этого описания, события в пределах клетки должны быть очень запутанными, молекулы снуют туда-сюда, подобно людям, сталкивающимся друг с другом на переполненной железнодорожной станции. Однако есть один тип молекулы, который привносит порядок и смысл в химические реакции, имеющие место в пределах клетки. Это — ферменты. Ферменты — сравнительно большие молекулы, которые способны оказать влияние на течение некоторых химических реакций. Каждый фермент может влиять на одну специфическую химическую реакцию, так как вблизи него происходит только она, и никакая другая.

В пределах одной клетки различные ферменты, видимо, расположены упорядоченным образом. Например, множество ферментов — части маленьких структур в пределах цитоплазмы клетки. Эти структуры называют митохондриями. Подобно хромосомам, митохондрии составлены из нуклеопротеина. Нуклеопротеин митохондрии имеет, однако, химически отличный от хромосомного тип.

Мы можем рассмотреть клетку как нечто подобное микроскопической фабрике. Молекулы всех видов поступают в наш организм из воздуха и из пищи, которую мы едим, и переносятся к индивидуальным клеткам потоками крови. Это напоминает путь, каким уголь, сталь, каучук и другое сырье поставляются на фабрики поездами и судами.

В клетке эти молекулы разрушаются, чтобы в результате отдать энергию, или же они выстраиваются, чтобы сформировать более сложные молекулы. Это все подобно тому, как фабрики сжигают уголь, чтобы получить энергию, или используют сталь и другие материалы, чтобы создать сложную структуру, подобную автомобилю или самолету. Каждая химическая реакция в клетке управляется ферментом, подобно тому как каждое действие на фабрике управляется каким-либо рабочим. Ферменты организованы в митохондриях так же, как рабочие поставлены вдоль сборочных линий.

Так же как фабрика не могла бы сделать ничего существенного, например, если бы все рабочие бастовали, так и клетка не может ничего создать без тысяч ее ферментов. Но тогда откуда же берутся сами ферменты? Это — важный вопрос. Лучший ответ, который мы пока знаем, следующий: ферменты формируются нуклеопротеиновыми молекулами в пределах хромосом.

Как мы сказали, хромосома состоит не из единственной нуклеопротеиновой молекулы, но из тысяч таких растянутых молекул. Каждую нуклеоиротеиновую молекулу называют геном.

Гены имеют два важных свойства. Первое — способность самовоспроизводства в течение митоза, — процесс, объясненный в разделах «Как делятся клетки» и «Внутри хромосомы». Второе — способность произвести фермент. Точный процесс производства фермента еще неизвестен. Возможно, весь ген используется как модель для другого гена, и только некоторая часть гена используется как модель для фермента.

Некоторые ученые полагают, что каждый ген имеет способность формировать один специфический фермент, и никакой другой. Другие полностью не убеждены в том, что гены столь специализированны. Кажется довольно обоснованным, однако, что характер генов, представленных в хромосомах клетки, определяет характер ферментов в клетке. Так как ферменты контролируют химические реакции, гены управляют химией клетки. После разделения клетки каждая дочерняя клетка имеет идентичные гены и поэтому идентичный химический состав. Это результат самовоспроизводства в митозе: обе дочерние клетки имеют идентичные гены.


Гены и физические характеристики

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 4. Под микроскопом

Гены и физические характеристики

Теперь, когда мы показали, как клетки сохраняют свои характеристики после деления, вы можете задаться вопросом, как все это относится к проблеме человеческих рас. Применение всего этого следующее: физические характеристики, которые мы упоминали в предыдущей главе, определены химией клетки. Все то, что каким-то образом затрагивает химию клетки, может так или иначе затронуть телесные физические характеристики.

В качестве примера давайте рассмотрим цвет кожи.

Большая молекула пигмента меланина сформировывается в клетках кожи из намного меньшей молекулы, названной тирозином. {Тирозин бесцветен и присутствует во всех клетках.) Конкретные этапы этого процесса все еще неизвестны, но один из известных нам первых шагов требует присутствия фермента, называемого ти-розиназой. В клетках кожи большинства людей есть но крайней мере один ген, работа которого должна привести к образованию тирозиназы. Если ген имеет вид, который может формировать значительные количества тирозиназы, клетка кожи походит на хорошо укомплектованную фабрику. Формируются значительные количества меланина, и человек, обладающий этим геном, имеет поэтому темно-коричневую кожу, черные волосы и темно-карие глаза. Если ген имеет вид, который производит только небольшое количество тирозиназы, будет верным обратное. Будет сформировано лишь небольшое количество меланина, и человек будет иметь бледную кожу, светлые волосы и светлые глаза. Кроме того, есть некоторые люди, чьи гены не формируют тирозиназы вообще. Так как в их клетках нет даже небольшого количества тирозиназы, у них не может быть и меланина. Такие люди имеют очень светлую кожу, белые волосы, и у них нет вообще никакой пигментации радужной оболочки глаз. (Их глаза выглядят красноватыми, потому что маленькие кровеносные сосуды проступают через прозрачную бесцветную радужную оболочку.) Таких людей называют альбиносами. Если вы когда-либо встречали альбиноса, то лично смогли убедиться в том, какое потрясающее воздействие на физическое состояние человека может иметь присутствие или отсутствие только одного гена.

Есть и другие ферменты, и поэтому многие другие гены вовлечены в формирование меланина. Цвет кожи по этой причине более сложен, чем это могло бы показаться из того, о чем мы пока рассказали.

Другая физическая характеристика, которую мы могли бы рассмотреть, — рост. Один из химических факторов, которые влияют на рост человека, известен как гормон роста. Это вещество формируется в клетках маленькой структуры, названной гипофизом, который расположен прямо под мозгом. Гормон роста проникает из гипофиза в кровяной поток. Кровь несет его ко всем частям тела, так или иначе (снова мы не знаем точные детали) поощряя клетки расти и делиться.

Если нет других факторов, которые могли бы быть рассмотрены в сочетании с ним (например, диеты или болезни), человек с большим количеством гормона роста в крови будет расти более быстро, чем человек с меньшим количеством этого гормона. Он, вероятно, станет большим и очень высоким. Есть люди, у которых по некоторым причинам гипофизом производится лишь очень небольшое количество гормона роста. Такой человек вообще едва растет, и в результате он остается карликом. Наоборот, некоторые люди имеют излишнюю выработку гормона роста, и в результате они превращаются в гигантов. Карлики и гиганты, которых мы видим на представлениях в цирке, — результат недостатка или излишка гормона роста.

Гормон роста формируется в гипофизе под контролем ферментов. Количество гормона роста поэтому зависит, по крайней мере частично, от количества некоторых ферментов, сформированных в клетках. Это, в свою очередь, зависит от характера генов, отвечающих за формирование этих ферментов. Так что рост, подобно цвету кожи, зависит от природы генов, которыми человек обладает.

Подобные аргументы могут быть выдвинуты для любой физической характеристики. Это всегда вопрос гена. По этой причине логично предположить, что, если мы хотим преуспеть в делении людей на расовые группы, мы должны сначала изучить все, что мы можем узнать о том, как гены передаются от родителей детям.


Яйцеклетка и сперма

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 5. От родителя к ребенку

Яйцеклетка и сперма

Все животные, кроме простейших, производят специальные клетки, которые при благоприятных обстоятельствах имеют способы развиваться в новые индивидуумы. Такие клетки, произведенные животными женского пола, известны как яйцеклетки. Яйцеклетку часто называют латинским словом ovum, что и означает «яйцо». Куриное яйцо — яйцеклетка, с которой мы все хорошо знакомы. На этом примере вы сразу можете увидеть, как сильно яйцеклетка отличается от других клеток. Посмотрите на куриное яйцо и вспомните, что это всего лишь единственная отдельная клетка. А теперь сравните его с клетками, которые настолько малы, что их можно увидеть только в микроскоп. На самом деле, живым является только микроскопическое пятнышко на поверхности желтка яйца. Все остальное — просто запас продовольствия. Цыпленку потребуется три недели, чтобы вырасти из этого микроскопического пятнышка в маленькое существо, заполнившее собой скорлупу. Яйцо должно содержать все калории, витамины и минералы, в которых цыпленок будет нуждаться в течение этих трех недель.

У людей (как и у других млекопитающих) ситуация несколько отлична. Яйцеклетка развивается внутри материнского тела. Вскоре после того, как оплодотворенная яйцеклетка начинает расти, формируется орган, известный под названием плацента. В плаценте кровеносные сосуды развивающегося ребенка очень близко подходят к кровеносным сосудам матери. Питательные вещества, витамины, кислород — в общем, все необходимое для поддержания жизни — попадают из крови матери в кровь ребенка. Именно таким способом мать кормит ребенка. (Обратите внимание на то, что кровеносные сосуды матери и ребенка не соединяются. Никакого смешивания крови не происходит!)

Так как именно кровь матери питает развивающийся плод, нет никакой потребности в том, чтобы человеческая яйцеклетка содержала много питательных веществ. Поэтому она намного меньше куриного яйца. Фактически размер человеческой яйцеклетки — всего лишь '/,75 дюйма в диаметре. Но даже и в этом случае это все еще самая крупная клетка во всем человеческом теле.

Самцы также производят специальные клетки, которые вносят вклад в развитие новых индивидуумов. Их называют сперматозоидами, или спермой. Они намного меньше, чем яйцеклетки. 600 или больше сперматозоидов весят столько же, сколько единственная яйцеклетка.

Человеческий сперматозоид — очень необычный вид клетки, поскольку она может двигаться самостоятельно. Он делает это с помощью длинного хвоста, размахивая им во все стороны. Хвост этот приблизительно в десять раз больше остальной части клетки. Когда сперматозоид рассматривают под микроскопом, он весьма похож на крошечного головастика.

И яйцеклетки и сперматозоиды — все они производятся в специальных органах. Яйцеклетки формируются в яичниках. Все нормальные женщины обладают двумя яичниками. В них они производят одну яйцеклетку каждые четыре недели. Клетки спермы производятся в яичках, все нормальные мужчины обладают двумя яичками. Яички непрерывно производят обширное количество спермы. Капля жидкости, произведенная яичками, содержит многие и многие миллионы сперматозоидов.

Когда сперма высвобождается около яйцеклетки, к ней беспорядочно устремляется множество сперматозоидов. Лишь один из сперматозоидов проникает в яйцеклетку через слой маленьких клеток, окружающих ее. Как только сперматозоид попадает в яйцеклетку, никакой другой сперматозоид уже не может сделать то же самое. Соединение яйцеклетки и сперматозоида называют оплодотворенным яйцом, или зиготой.

Разница между яйцеклеткой, сформированной в яичниках, и оплодотворенной яйцеклеткой чрезвычайно велика. Если сформированная яйцеклетка не оплодотворяется сперматозоидом, то она вскоре разрушается. Оплодотворенная яйцеклетка, однако, сразу начинает делиться и снова делиться, расти и развиваться в эмбрион. Наконец, если все проходит гладко, на свет появляется человеческий младенец.

Теперь мы можем задать себе сразу множество вопросов. Почему именно две клетки требуются для производства нового индивидуума? Почему у него одного должны быть и отец и мать? Имеет ли значение то, что сперматозоид настолько отличен по внешнему виду от яйцеклетки?

Чтобы ответить на эти и другие подобные им вопросы, давайте вновь обратим наше внимание на хромосомы.


Две полуклетки формируют целую клетку

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 5. От родителя к ребенку

Две полуклетки формируют целую клетку

Ранее мы уже говорили о том, что человеческие клетки содержат 48 хромосом. Эти 48 выстроены парами. Каждая человеческая клетка поэтому содержит 24 пары хромосом. Гены в любой хромосоме подобны генам в хромосоме, находящейся с ней в паре. Если одна хромосома содержит ген, формирующий тирозиназу, ее хромосома-близнец — тоже. Этот ген даже расположен в одном и том же месте в каждой хромосоме. Гены могут быть неидентичны; то есть один из них, например, может быть способен к формированию большего количества тирозиназы, чем другой. Однако оба они связаны с тем же самым ферментом.

Иными словами, человеческая клетка содержит 24 различные хромосомы плюс «запчасти» для каждой из этих 24, всего — 48.

Вы, возможно, помните, что в предыдущей главе мы упомянули об одном исключении из правила, которое гласит, что все человеческие клетки содержат 48 хромосом. Это исключение — женская яйцеклетка и сперматозоид.

Яйцеклетки и клетки спермы формируются из родительских клеток, содержащих обычные 48 хромосом. Родительские клетки, однако, подвергаются необычной форме деления клетки, известного как мейоз. Хромосомы не самовоспроизводятся. Вместо этого эти 48 хромосом просто делятся на две группы и путешествуют к противоположным концам клеток. В одном конце - 24 различные хромосомы, а в другом — 24 «запчасти».

Результатом этого является то, что и яйцеклетки и сперматозоиды — только лишь «полуклетки», по крайней мере в отношении количества хромосом. Они имеют но 24 хромосомы.

Маленькая клетка спермы содержит столько же хромосом — 24, как и значительно большая яйцеклетка. Клетка спермы, однако, не содержит практически больше ничего иного: только 24 хромосомы, плотно упакованные вместе и направляемые туда-сюда виляющим хвостом. Яйцеклетка, с другой стороны, содержит значительное количество питательных веществ, за счет которых эмбрион сможет жить до тех пор, пока не сформирована плацента.

Когда клетка спермы входит в яйцеклетку (оставляя свой хвост снаружи), она становится ядром, очень похожим на маленькое ядро в яйцеклетке. Эти два ядра приближаются и растворяются друг в друге. Теперь оплодотворенная яйцеклетка — уже полноценная клетка. Она содержит все 48 хромосом. Именно поэтому оплодотворенная яйцеклетка может развиться в эмбрион, в то время как неоплодотворенная яйцеклетка не может. Для этого требуется полное число хромосом — а именно 48.

Есть одно важное различие между оплодотворенной яйцеклеткой и всеми другими клетками в женском теле, в котором она существует. Хромосомы-то другие! Только 24 из хромосом оплодотворенного яйца были получены из клеток женщины, то есть от матери. Другие 24 хромосомы вошли в клетку извне, то есть из 'спермы отца. Теперь, когда оплодотворенное яйцо делится и делится снова, каждая новая самовоспроизводящаяся клетка имеет хромосомы, которые являются идентичными хромосомам изначальной, оплодотворенной яйцеклетки. Клетки каждого человека па земле поэтому содержат 24 хромосомы, которые получены им от его матери, и 24 хромосомы, полученные от отца. Кроме того, в каждой паре хромосом одна получена от матери и одна — от отца. Теперь мы можем идти дальше. Каждый человек имеет два гена, отвечающие за каждый специфический фермент, и в каждом случае один ген получен от матери и один — от отца. (Есть некоторые исключения из этого правила, и это мы увидим в дальнейшем.)

Не важно, что мать, как кажется, жертвует значительно большим, чем отец, на развитие ребенка. Она пожертвовала яйцеклетку, которая намного больше, чем клетка спермы отца. И далее, в течение девяти месяцев только кровь матери кормит растущий эмбрион. Однако в том, что касается хромосом, каждый родитель делает равный вклад. И именно хромосомы определяют специфику наследования физических характеристик.


Мужчина и женщина

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 5. От родителя к ребенку

Мужчина и женщина

Первый вопрос, который задает любой о новорожденном ребенке: «Мальчик или девочка?» Вы можете задаться вопросом, когда именно определяется пол ребенка. Ответ на это может вас удивить. Пол ребенка определяется в момент, когда клетка спермы оплодотворяет яйцеклетку.

Давайте посмотрим, почему это именно так. Как мы уже сказали, все человеческие клетки (кроме яйцеклеток и клеток спермы) содержат 24 нары хромосом. Фактически, это не совсем правильно. Клетки женщины действительно содержат 24 совершенные пары. Клетки мужчины, однако, содержат 23 совершенные пары плюс 24-я пара, которая является немного необычной. 24-я пара у мужчин состоит из одной совершенной хромосомы и одного чахлого маленького партнера. Полноценную хромосому называют Х-хромосомой. Чахлого партнера называют Y-хромосомой. Другими словами, 24-я пара у мужчин не имеет надлежащей «запчасти». Что это означает для процесса созревания? Когда формируется яйцеклетка, 24 пары хромосом у женщины делятся равномерно. Каждая яйцеклетка получает 24 совершенные хромосомы. Поэтому все яйцеклетки подобны в этом отношении и каждая содержит Х-хромосому.

Однако когда формируется сперматозоид, 24 пары хромосом делятся так, что одна клетка 1 спермы получает 24 совершенные хромосомы, а другая получает 23 совершенные хромосомы плюс Y-хромосому. Поэтому формируется два вида клеток спермы — один вид с Y-хромосомой, другой — без нее. Оба эти вида формируются в равных пропорциях.

Теперь, если яйцеклетка оплодотворяется спермой без Y-хромосомы, оплодотворенная яйцеклетка оказывается с 24 совершенными парами хромосом, и эмбрион автоматически развивается как женский. Если яйцеклетка оплодотворена спермой с Y-хромосомой, оплодотворенная яйцеклетка оказывается с 23 совершенными парами хромосом и 24-й парой с Y-хромосомой. Эмбрион тогда автоматически развивается как мужской1.

Так как оба вида клеток спермы формируются в равных пропорциях, имеются равные шансы для того, чтобы один из представителей первого или второго вида оплодотворил яйцеклетку, и по этой причине в мире столько же мужчин, сколько и женщин.

На самом деле распределение иолов несколько отличается от пропорции 50 на 50. Яйцеклетки, оплодотворенные спермой с Y-xpoмосомой, встречаются несколько чаще, чем яйцеклетки, оплодотворенные спермой с Х-хромосомой. Причина этого все еще неизвестна. Но есть и другой фактор, который требует нашего рассмотрения. Иметь запчасть для каждой хромосомы очень полезно. Если случилось что-то неправильное с геном на специфической хромосоме, то ген на ее запчасти может находиться в совершенном порядке., и организм может выйти из трудной ситуации именно таким образом. В отношении 23 пар хромосом — оба пола равны. В 24-й хромосоме, однако, женщины имеют преимущество. Они имеют запчасть, а мужчины — нет. Если женщины имеют несовершенный ген на Х-хромосоме, запчасть спасает их. Если мужчины имеют несовершенный ген на Х-хромосоме, им очень не повезло.

Именно по этой причине, возможно, мужские эмбрионы встречают больше трудностей, чем женские эмбрионы. Меньше из них и доживает до момента рождения. Кроме того, младенцев мужского пола умирает в раннем возрасте больше, чем младенцев женского пола, и в целом мужчины живут меньше, чем женщины. Таким образом, несмотря на тот факт, что происходит больше зачатий мальчиков, чем девочек, население в целом имеет несколько более высокий процент женщин.

Короче говоря, мужчины могут быть более высокими, более тяжелыми и более мускулистыми, чем женщины, но что касается их хромосом, то фактически они являются более слабым полом.


Разновидности среди генов

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 5. От родителя к ребенку

Разновидности среди генов

Как мы уже сказали, гены контролируют развитие ферментов и таким образом управляют природой физических характеристик. К сожалению, наше знание о химии клетки весьма ограничено. Мы едва ли можем когда-либо в точности знать, какой именно фермент или ферменты управляют обычными физическими характеристиками. В действительности мы знаем, что фермент тирозиназа необходим для формирования меланина, и он определяет цвет кожи, волос и глаз. Мы уверены, однако, что для этого процесса необходимы также и другие ферменты.

По этой причине можно пропустить подробности о ферменте и лишь соединить ген с физической характеристикой. Например, мы могли бы говорить о гене плешивости, гене пяти пальцев или гене цвета глаз. Иногда нам бы было удобно говорить о различных генах, которые затрагивают ту же самую физическую характеристику, но различными способами. Цвет глаз — хороший пример. Мы могли бы говорить о гене карих глаз и о гене голубых глаз.

Каждое место на хромосоме может быть занято только одним геном в одно и то же время. Однако может существовать несколько генов, способных занять это место. Когда различные гены способны занять определенное место на хромосоме, они, как говорят, формируют аллели, то есть конкретные формы одного и того же гена. Обычно различные гены-аллели затрагивают ту же самую физическую характеристику, но разными способами. Например, ген, формирующий тирозшшзу и способный к формированию значительного количества тирозиназы приведет к тому, что у ребенка будут карие глаза. Другой подобный ген, который способен к формированию только незначительных количеств тирозиназы, и который, таким образом, приведет к тому, что глаза будут голубые, может оказаться в том же месте хромосомы у некоторых других индивидуумов. Ген карих глаз и ген голубых глаз — два аллеля одного гена.

Кроме генов на Х- и Y-хромосомах у мужчин, все гены существуют в парах, потому что все хромосомы существуют в парах. Для каждого гена, существующего на определенном месте хромосомы, имеется второй ген, управляющий той же самой физической характеристикой и находящийся в том же самом положении на другой парной хромосоме. Эти два гена могут быть идентичными, а могут и не быть, однако они оба затрагивают ту же самую физическую характеристику, — они могут затрагивать ее одним и тем же способом или же различными способами.

В каждой клетке есть два гена, которые отвечают за цвет глаз посредством формирования тирозиназы. Один находится на некоторой хромосоме, и другой находится на том же самом месте на хромосоме-близнеце. Один может быть геном карих глаз, и таким же может быть и другой; или он может быть геном голубых глаз, и другой тоже. Всякий раз, когда эти два гена идентичны, человек, как говорят, является гомозиготным но этой характеристике. Он является гомозиготным по гену карих глаз в нервом случае, а во втором случае — гомозиготным по гену голубых глаз.

Но эти два гена не обязаны быть идентичными. Они могут быть различными аллелями специфического гена. Человек может обладать геном (аллелем) карих глаз на одной хромосоме и геном голубых глаз на хромосоме-близнеце. Такой человек — гетерозиготен по генам, определяющим цвет глаз.

«Гомозиготный» и «гетерозиготный» — трудные слова. Иногда люди говорят о «чистых линиях», когда эти два гена подобны, и о «гибридах», когда они не подобны. Это намного более простые термины, и также более знакомые. Вы можете задаться вопросом, почему мы не используем их вместо слов «гомозиготный» и «гетерозиготный». К сожалению, слишком много людей думают, что есть нечто хорошее в том, чтобы быть «чистым», и нечто плохое в том, чтобы быть «гибридом». Чтобы избежать неприятностей с этими предрассудками (фактически, как мы увидим, хорошие и плохие стороны есть у обоих этих состояний), мы в этой книге будем придерживаться слов «гомозиготный» и «гетерозиготный».

Продолжим нашу тему с генами цвета глаз. Рассмотрим, например, яйцеклетки, которые сформированы женщиной, являющейся гомозиготной по карему цвету глаз. Пары хромосом делятся, и, так как женщина имеет только ген карих глаз, каждая яйцеклетка будет иметь один ген карих глаз. В отношении гена цвета глаз все яйцеклетки будут идентичными.

Мужчина, который является гомозиготным по карим глазам, тем же самым образом произведет клетки спермы, которые имеют один ген карих глаз.

Предположим, этот гомозиготный мужчина и гомозиготная женщина состоят в браке и имеют ребенка. Ребенок будет иметь цвет глаз, зависящий от природы генов в клетке спермы и в яйцеклетке, которые объединились, чтобы сформировать оплодотворенную яйцеклетку. Но, как мы уже объяснили, все яйцеклетки содержали один ген карих глаз, и все клетки спермы содержали один ген карих глаз. Поэтому, независимо от того, какая из клеток спермы оплодотворит яйцеклетку, эта оплодотворенная яйцеклетка будет всегда иметь два гена карих глаз. Подобно обоим родителям, ребенок будет гомозиготным по карим глазам. Такими же будут все другие дети от этого брака.

Если мать и отец — оба гомозиготные но синим глазам, то, рассуждая тем же самым образом, все их дети будут гомозиготными по синим глазам.

Но — и это очень большое но — часто ли случается, что один родитель является гомозиготным по карим глазам, а другой гомозиготным по голубым глазам? Предположим, что мать является гомозиготной по карим глазам. Тогда каждая яйцеклетка, которую она производит, будет содержать один ген карих глаз. Отец — гомозиготный по голубым глазам; так что каждая клетка спермы, которую он производит, будет содержать один ген голубых глаз. Независимо от того, какой именно сперматозоид оплодотворит яйцеклетку, оплодотворенная яйцеклетка будет содержать один ген для голубых глаз и один ген карих глаз. Ребенок будет гетерозиготным.

Если бы карие глаза были не у матери, а у отца, а мать была бы с голубыми глазами, результат был бы тот же самый. Каждая яйцеклетка имела бы один ген голубых глаз, и каждая клетка спермы — один ген карих глаз. Снова оплодотворенное яйцо имело бы и тот и другой ген, и ребенок был бы гетерозиготным.

Что же случается с ребенком, который является гетерозиготным по цвету глаз? Ответ следующий: он (или она) имеет карие глаза. Ребенок имеет один ген, который может формировать большое количество тирозиназы, и ген, который может формировать маленькое количество тирозиназы. Однако один-единственный ген может сформировать относительно большее количество тирозиназы, и ее может оказаться достаточно, чтобы окрасить глаза в карий цвет.

В результате два родителя, один из которых гомозиготен но карим глазам, а другой гомозиготен по голубым глазам, имеют детей, которые гетерозиготны и в то же время имеют карие глаза. Ген голубых глаз не проявляется. Он невидим. Кажется, что он исчезает.

Когда человек обладает двумя различными генами для некоторой физической характеристики при идентичных местах пары хромосом и проявляется только один ген, этот ген называют доминантным. Ген, который не проявляется, является рецессивным. В случае цвета глаз ген карих глаз является доминантным но отношению к гену голубых глаз. Ген голубых глаз является рецессивным по отношению к гену карих глаз.

Невозможно сказать, только лишь глядя на человека, является ли он гомозиготным или гетерозиготным по карим глазам. В любом случае его глаза карие. Один из способов сказать что-либо определенное состоит в том, чтобы узнать кое-что о его родителях. Если у его матери или у его отца были синие глаза, он должен быть гетерозиготным. Другой способ узнать что-либо — это увидеть цвет глаз его детей.

Мы уже знаем, что, если мужчина гомозиготный но карим глазам женится на женщине гомозиготной по карим глазам, они будут иметь детей гомозиготных по карим глазам. Но что будет, если он женится на гетерозиготной девушке? Гомозиготный мужчина формировал бы только клетки спермы с генами карих глаз. Его гетерозиготная жена формировала бы яйцеклетки двух типов. Во время мейоза, так как ее клетки обладают и геном карих глаз, и геном голубых глаз, ген карих глаз будет путешествовать к одному концу клетки, а ген голубых глаз — к другому. Половина сформированных яйцеклеток будет содержать ген карих глаз, а вторая половина — ген голубых глаз.

Вероятность того, оплодотворит клетка спермы яйцеклетку с геном карих глаз или яйцеклетку с геном голубых глаз, составляет, таким образом, 50 на 50. Половина оплодотворенных яйцеклеток будет гомозиготной по карим глазам, и половина будет гетерозиготной. Но все дети будут иметь карие глаза.

Теперь предположим, что. и отец и мать — гетерозиготны. Оба имели бы карие глаза, но оба в то же время обладают геном голубых глаз. Отец формировал бы два вида клеток спермы, один с геном голубых глаз и другой с геном карих глаз. Таким же образом мать формировала бы два вида яйцеклеток.

Теперь возможно несколько комбинаций клеток спермы и яйцеклеток. Предположим, что одна из клеток спермы с геном карих глаз оплодотворяет одну из яйцеклеток с геном карих глаз. Ребенок в этом случае будет гомозиготным по карим глазам и, естественно, будет иметь карие глаза. Предположим, что сперматозоид с геном карих глаз оплодотворяет яйцеклетку с геном голубых глаз или клетка спермы с геном голубых глаз оплодотворяет яйцеклетку с геном карих глаза. В любом случае ребенок будет гетерозиготным и все еще будет иметь карие глаза.

Но есть и другой вариант. Что, если клетка спермы с геном голубых глаз оплодотворит яйцеклетку с геном голубых глаз? В этом случае ребенок будет гомозиготным но голубым глазам и будет иметь голубые глаза.

Таким образом, два кареглазых родителя могут иметь голубоглазого ребенка. Ген, который, казалось, исчез, проявился снова. Кроме того, вы можете, глядя на ребенка, сказать кое-что и о родителях. Хотя их глаза карие, как и у гомозиготного человека, вы знаете, что они оба дол лены быть гетерозиготными, иначе бы ген голубых глаз не проявился.

Когда два человека подобны но некоторым специфическим физическим характеристикам, они, как говорят, принадлежат к одному и тому же фенотипу. Все люди с карими глазами имеют одинаковый фенотип в отношении цвета глаз. То же самое и в отношении людей с голубыми глазами. Когда два человека имеют одну и ту же комбинацию генов для некоторой специфической физической характеристики, они принадлежат к одному и тому же генотипу. Так как все голубоглазые люди — гомозиготны и имеют два гена для голубых глаз в своих клетках, они все имеют одну и ту же комбинацию генов и все принадлежат к одному и тому же генотипу в отношении цвета глаз. Кареглазые люди, однако, могут быть или гомозиготными, или гетерозиготными. По этой причине они принадлежат к двум различным генотипам в отношении цвета глаз. Один генотип включает людей с двумя генами карих глаз; другой включает людей с одним геном карих глаз и с одним геном голубых глаз.

Вы можете определить фенотип человека, просто посмотрев на него, но вы можете определить генотип человека, только исследуя его родителей, или его детей, или и тех и других вместе. Иногда, как мы увидим, вы не сможете определить генотип человека даже и в этом случае.


Законы наследования. Закон Менделя

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 6. Законы наследования

Мендель и его горох

К сожалению, наследование цвета глаз в действительности не столь уж элементарно, как это было описано в предыдущей главе. Если бы оно было таким простым, люди, возможно, заметили бы способ, с помощью которого цвет глаз наследуется, намного раньше, чем они сделали это в реальной жизни. Вероятно, имеются гены, помимо генов голубых глаз и карих глаз. Возможно, другие гены в других местах и на других хромосомах также вовлечены в этот процесс. Все мы знаем, например, что есть глаза промежуточного цвета. Есть светло-карие глаза, голубые глаза с карими крапинками, зеленовато-голубые глаза и серо-голубые глаза.

Все это усложняет изучение наследования цвета глаз.

Другие физические характеристики, о которых мы упоминали в главе 3, имеют еще более сложные отношения к генам. Рост человека, форма его черепа, цвет его кожи — все физические характеристики, которые наиболее часто использовались в определении расы, вовлекают, по всей вероятности, больше чем один ген.

Ученые не обнаруживали правила наследования, наблюдая за людьми. Это было бы слишком сложно. Вместо этого родилась наука генетика вместе с работами австрийского монаха по имени Грегор Мендель.

Грегор Мендель любил выращивать растения в монастырском саду. В частности, он производил эксперименты с различными сортами гороха.

Есть несколько преимуществ работы с растениями вообще и с горохом в частности. Растения не бегают взад и вперед и не борются друг с другом, их кормление не составляет особых проблем. Кроме того, они могут быть скрещены любым способом, каким только пожелает экспериментатор. То есть он может взять пыльцу от цветка одного растения и поместить ее на пестик другого растения. Пыльца содержит клетки, подобные клеткам спермы у животных; пестик содержит клетки, подобные яйцеклеткам животных. Скрещивая растения, экспериментатор получает оплодотворенную яйцеклетку, которая развивается сначала в семя (которое является горошиной в случае гороха), а затем, когда семя высажено, в новое растение.

Особенное преимущество гороха состоит также в том, что он обладает несколькими заметными характеристиками, каждая из которых контролируется двумя аллелями единственного гена. (Мендель этого, конечно, не знал. Это был просто его счастливый случай.)

Горох, например, обладает геном, который мы могли бы назвать геном формы семени. Если растение обладает одним аллелем такого гена, горошина, произведенная растением, будет гладкой. Назовем этот аллель геном гладкой горошины. Если растение обладает вторым аллелем этого гена вместо первого, горошина будет морщинистой. Назовем его геном морщинистой горошины.

Мендель обнаружил, что если он скрестит растение гладкого типа с другим таким же растением, то весь полученный в результате горох будет гладким. Если он скрещивал два растения морщинистого типа, то весь полученный горох оказывался морщинистым. Это, конечно, никого бы не удивило.

Однако когда он скрестил растение гладкого типа с растением морщинистого тина, все ; получившиеся горошины оказались гладкими. Никаких морщинистых горошин не было вообще. (Таким образом он обнаружил, что ген гладкой горошины был доминантным но отношению к гену морщинистой горошины.)

Более того, когда Мендель скрестил этот полученный им смешанный тип с таким же типом, он нашел, что произведенный горох оказался преимущественно гладким. Некоторая часть горошин, однако, была морщинистой. (Он обнаружил, что рецессивный ген ; мог оказаться полностью не проявляющимся к одном поколении, но при этом он может проявить себя в последующем поколении.)

Мендель записал все эти факты и еще многие другие. Он изложил описание своих экспериментов и напечатал все это в научном журнале. Это было в 1866 г. К сожалению, и то время никто не обратил особого внимания на эти исследования. Научный журнал был незначительный, и эксперименты с горохом, видимо, не были особенно захватывающими.

Однако более чем через тридцать лет после смерти Менделя другие ученые, которые интересовались механикой наследования, обнаружили его труды. Они сразу поняли, что этот никому не известный человек уже проделал всю фундаментальную работу.

Приятно отметить, что уже давно умершему австрийскому монаху все же воздали должное. И сегодня правила, которые управляют наследованием физических характеристик, называются законами Менделя.


Распределение три к одному

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 6. Законы наследования

Распределение три к одному

Как мы уже сказали выше, горох смешанного гладко-морщинистого тина, будучи скрещенным с таким же, произвел главным образом гладкие горошины, но также и некоторое количество морщинистых. Есть ли какой-либо способ узнать, сколько горошин каждого типа будет сформировано?

Ответ — да. Чтобы объяснять его, позвольте нам вернуться к генам.

Клетки растения, подобно клеткам животного, имеют хромосомы и гены. Горох, который вырастает в результате скрещивания типа морщинистого гороха с типом гладкого гороха, имеет оба аллеля гена формы семени в своих клетках. Ген морщинистого гороха (обозначим его буквой W) находится на одной специфической хромосоме, а ген гладкого гороха (обозначим его буквой S) находится на хромосоме-близнеце. Такое растение — гетерозиготное. Каждая клетка содержит и S и W.

Горох производит клетки, которые являются эквивалентными яйцеклеткам животных, а также и другие клетки, которые эквивалентны клеткам спермы. (Давайте называть их просто женскими клетками и мужскими клетками.) Оба тина образуются в процессе мейоза, во время которого пары хромосом разделяются. Как и у людей, одна из каждой иары хромосом попадает в одну клетку, в то время как другая из пары попадает во вторую клетку.

Когда репродуктивная клетка гетерозиготного типа SW подвергается мейозу, S-ген одна хромосома относит в одну клетку и W-ген другая хромосома относит во вторую клетку. Результат — то, что получаются два тина женских клеток, произведенных в равных количествах, одна содержит S, а другая содержит W. То же самое верно и в отношении мужских клеток.

Теперь предположим, что мы позволяем гетерозиготному растению типа SW оплодотворять самого себя. Четыре различных типа оплодотворения могут в данном случае иметь место. Мужская клетка, содержащая S, может оплодотворить женскую клетку, содержащую S; мужская клетка, содержащая S, может оплодотворить женскую клетку, содержащую W; мужская клетка, содержащая W, может оплодотворить женскую клетку, содержащую S; мужская клетка, содержащая W, может оплодотворить женскую клетку, содержащую W.

Мы можем составить небольшую таблицу того, что получится в результате:

Муж. Клетка | Жен. Клетка | Оплод. яйцеклетка | Фенотип
S S W W | S W S W | SS SW WS WW | Гладкий Гладкий Гладкий Морщинистый

Заметьте, что тип SW или WS производит гладкий горох, потому что S является доминантным по отношению к W.

Заметим, что может получиться любой из этих четырех исходов. Нет никакой причины для того, чтобы один результат встречался чаще, чем другой. Результатом этого в конечном счете является то, что четыре типа оплодотворения имеют место в равных пропорциях. Три из них, однако, вызывают фенотип гладких горошин и только один — морщинистых горошин. Это — общее правило: когда гетерозиготные растения скрещены друг с другом, то доминантная характеристика проявляется в три раза чаще, чем рецессивная. В обсуждаемом нами случае три гладких растения гороха приходятся на каждое морщинистое. Распределение в пользу гороха с гладкими горошинами — три к одному.

Иногда случается, что ни один из двух аллелей специфического гена не является в действительности доминантным. Например, есть цветок, называемый но-латыни Mirabilis jalapa, у которого существуют несколько подобных типов. Один тип имеет красные цветы, другой белые. Когда красный тип и белый скрещиваются, получающиеся растения имеют розовые цветы. Этот исход называют неполным доминированием. (Неполное доминирование часто имеет место и у человеческих характеристик и усложняет многие вопросы.)

Когда розовые цветы скрещиваются друг с другом, получаются четыре возможные комбинации генов красной расцветки (R) и генов белой расцветки (W) - RR, RW, WR, и WW. В итоге растения имеют красные цветы, розовые цветы и белые цветы. Так как имеется одна комбинация, которая дает красные цветы (RR), и одна комбинация, которая дает белые (WW), — оба варианта будут произведены в равных количествах. Есть также две комбинации, которые дают розовые цветы (RW и WR); так что в итоге будет вдвое больше розовых цветов, чем красных или белых.


Неудобство маленьких чисел

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 6. Законы наследования

Неудобство маленьких чисел

Все виды подобных проблем могут быть решены разработкой различных комбинаций генов. Мы можем решить их, ни разу не взглянув на сам горох. Менделю, однако, приходилось значительно труднее, как и любому первопроходцу. Он никогда не слышал о генах и аллелях. Когда он скрещивал различные типы растений, то вынужден был подсчитывать каждое из тысяч полученных растений и сортировать их по различным характеристикам для того, чтобы открыть свои законы.

Но в пересчете больших количеств есть и свое преимущество. Какой конкретный аллель гена присоединится к другому какому-то аллелю гена в процессе оплодотворения, является вопросом случайности, подобной той, что возникает при подбрасывании монеты. О том, что подброшенная монета имеет равные шансы упасть вверх решкой или орлом, все мы знаем. В долгосрочной перспективе почти точно половина наших бросков закончится падением решкой вверх. Большее или меньшее отклонение от абсолютно равного распределения не будет иметь значения, если общее количество бросков является большим, но будет иметь значение, если общее количество бросков небольшое. Если вы бросаете монету всего дважды, вы можете не получить ни одного падения решкой вверх. Даже если вы бросаете монету десять раз, вы можете не получить ни одного падения решкой вверх. С сотнями или тысячами бросков, однако, становится все более вероятно, что орлы и решки выпадут в более или менее равном количестве.

То же самое относится и к распределению в пользу доминантных генов. Тысяча побегов гороха, полученных от скрещенных гетерозиготных растений, могла бы разделиться на 742 растения гладкого типа и 258 растений морщинистого типа. Это не в точности три к одному, но при таких больших числах отклонение от пропорции в восемь или десять единиц в ту или иную сторону не имеет особого значения. Эта пропорция все еще очень близка к отношению три к одному. Фактически, скрещивания этого типа всегда дают результаты, которые являются очень близкими к тому, что вы бы ожидали, рассматривая лишь возможные комбинации гена. Это — веский аргумент в пользу того, что теория гена является правильной. Вы не получили бы от неправильной теории столь точных данных.

Но что, если каждое скрещивание производит лишь очень небольшое потомство, как это имеет место у людей? Предположим, что два родителя, гетерозиготные по карим глазам, имеют четверых детей. Можем ли мы ожидать, что трое из них точно будут иметь карие глаза (доминантная характеристика) и один — голубые? Не обязательно. Число для этого является слишком маленьким. Мы не можем положиться на законы Менделя, рассматривая небольшое количество случаев, так же как мы не можем убедиться в том, что четыре броска монеты будут всегда завершаться двумя падениями решкой вверх и двумя падениями орлом вверх.

От гетерозиготных кареглазых родителей могут родиться кареглазые и голубоглазые дети в любом сочетании. Комбинация трех кареглазых и одного голубоглазого наиболее вероятна и происходит почти в половине случаев. Другие комбинации, однако, тоже имеют право на существование.

Так, например, если вы возьмете 256 случаев, в которых гетерозиготные родители имеют по четверо детей в каждом случае, вы могли бы обнаружить, что в 108 случаях было бы три кареглазых ребенка и один голубоглазый ребенок. В 81 случае, однако, все четыре ребенка могли бы быть кареглазыми. В 54 случаях два могли бы быть кареглазыми и два голубоглазыми. В 12 случаях мог бы быть один кареглазый и три голубоглазых. И в одном случае все четверо могли бы быть голубоглазыми.

Числа, приведенные нами выше, получены при использовании ветви математики под названием теория вероятности. Она имеет дело с проблемами, которые рассматривают случайные события, вроде результатов подбрасывания монеты. Так как ответ на вопрос «Какая конкретно клетка спермы оплодотворит какую конкретно яйцеклетку?» зависит, как мы увидели, от случая, то теория вероятности очень часто используется в науке генетике.


Гены во множественном числе

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 6. Законы наследования

Гены во множественном числе

Теперь давайте рассмотрим два гена, каждый с его собственным набором аллелей. Есть две возможности их расположения: эти два гена могли бы быть на различных хромосомах или они могли бы быть в различных местах на той же самой хромосоме.

Предположим, что они находятся на двух различных хромосомах. Это случай, подобный тому, который рассмотрен на примере гороха Менделя. В дополнение к генам формы семени с геном гладкой горошины и геном морщинистой горошины имеются также -гены цвета семени. Ген цвета семени также включает два аллеля. Один из них приводит к желтому цвету горошины (ген желтой горошины), другой приводит к зеленому цвету горошины (ген зеленой горошины). Ген желтого гороха является доминантным по отношению к гену зеленого гороха.

Если мы возьмем растение, которое дает гладкие зеленые горошины, и скрестим его с растением, которое дает морщинистые желтые горошины, то все полученные в результате семена будут гладкими и желтыми. Их гладкость и желтизна являются доминантными. Растения, выращенные от этого гороха, однако, будут гетерозиготными в обоих отношениях. Они будут содержать ген-аллель морщинистого гороха гена формы семени и ген-аллель зеленого гороха гена цвета семени. Эти рецессивные гены невидимы, но они все равно находятся в организме и обнаружатся в будущем потомстве.

Когда эти гетерозиготные растения сформируют женские клетки и мужские клетки, хромосомы, как обычно, разделятся. К какому концу клетки какая хромосома каждой пары отойдет, является просто вопросом случая. Одна женская клетка может оказаться с геном морщинистой горошины и геном желтой горошины, другая с геном гладкой горошины и геном зеленой горошины, третья с геном морщинистой горошины и геном зеленой горошины, и четвертая с геном желтой горошины и гладкой горошины. То же самое случается и с мужскими клетками.

Когда гетерозиготные растения скрещиваются друг с другом, может иметь место любая комбинация мужских и женских клеток. Результатом этого будет то, что сформируются все виды гороха. Можно даже выяснить количество каждого вида, который был бы получен. Если мы внесем в список все варианты объединения мужских и женских клеток, окажется, что у 9 из каждых 16 сформированных растений горошины будут гладкими и желтыми, у 3 они будут гладкими и зелеными, еще у 3 будут морщинистыми и желтыми и у 1 будут морщинистыми и зелеными.

Когда две или более различные характеристики наследуются от родителей потомством во всех возможных комбинациях, они, как говорят, показывают независимое распределение.

Но что получилось бы, если бы ген формы семени и ген цвета семени были бы на одной и той же хромосоме?

Предположим, что ген-аллель гладкой горошины одного гена и ген-аллель желтой горошины другого гена были бы на одной хромосоме гетерозиготного растения. Ген морщинистой горошины и ген зеленой горошины были бы на хромосоме-близнеце этой хромосомы. В течение мейоза, когда хромосомы делятся, ген желтой горошины всегда шел бы вместе с геном гладкой горошины, поскольку они находятся на той же самой хромосоме. По той же самой причине ген морщинистой горошины всегда шел бы с геном зеленой горошины. Если бы это было так, горох от скрещивания гетерозиготных растений всегда был бы или гладким и желтым, или морщинистым и зеленым. Никаких горошин, которые бы были гладкими и зелеными или морщинистыми и желтыми, просто не было бы.

Когда две характеристики всегда или почти всегда наследуются вместе, можно подозревать, что их гены расположены на одной и той же хромосоме. Такие характеристики, как говорят, являются связанными характеристиками. Были предприняты определенные попытки, чтобы выяснить, какие человеческие характеристики могут быть связаны этим способом, но ситуация оказалась очень усложненной, и многое здесь остается неясным.

Есть, однако, один тип связанных характеристик полностью отличного типа, он, как

известно, имеет место и у растений и у животных (и у людей тоже). Сейчас мы перейдем именно к нему


Снова Игрек-хромосома

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 6. Законы наследования

Снова Игрек-хромосома

Вы, может быть, помните, что мы говорили о том, что хромосомы мужчины и женщины отличаются. Женщины имеют 24 совершенные пары хромосом, включая две Х-хромосомы. Мужчины имеют 23 совершенные пары и одну несовершенную пару. Несовершенная пара состоит из Х-хромосомы и чахлой Игрек-хромосомы. Y-хромосома несет не много генов (если вообще несет), и это — источник больших неприятностей для мужского пола.

Ген, расположенный на 24-й паре хромосом, отвечает за способность человеческого глаза различать красный и зеленый цвета. Несовершенный аллель, принадлежащий к тому же самому гену, не способен управлять этим типом цветного зрения. Когда этот несовершенный ген — единственный ген, которым человек обладает, несущий его индивид не может отличить красный цвет от зеленого. Он является геном цветовой слепоты (дальтонизма). Давайте обозначим нормальный ген буквой N, а ген цветовой слепоты буквой С.

Мужчина, который не может отличить красный от зеленого, обладает геном С на одной хромосоме в его 24-й паре хромосом. Если бы он имел в дополнение к нему также и нормальный ген, все было бы прекрасно; но он его не имеет. Другая хромосома 24-й пары — Y-xpoмосома, которая не имеет ни одного аллеля этого гена, а возможно, и генов вообще. Давайте называть Y-хромосому просто Y для краткости.

Комбинация генов мужчины с цветовой слепотой, таким образом, CY.

Мужчина с цветовой слепотой произведет два вида клеток спермы. Одна группа клеток получит нормальную 24-ю хромосому, несущую ген цветовой слепоты. Это будет клетка спермы тина С. Другая группа получит Y-хромосому вообще без какого-либо гена цветного зрения. Это будет клетка спермы Y. Обе клетки спермы, конечно, будут сформированы в равных количествах.

Затем мы предположим, что этот человек женится на женщине С нормальным цветным зрением. Обе хромосомы ее 24-й пары имеют нормальный ген; так что она — NN. Все ее яйцеклетки в этом отношении те же самые. Все имеют нормальный ген N.

Как будут сформированы оплодотворенные яйцеклетки? Или клетка спермы С оплодотворяет N-яйцеклетку, или клетка спермы Y оплодотворяет N-яйцеклетку. Оплодотворенные яйцеклетки будут все или NC, или NY.

Вы, возможно, помните из предыдущей главы, что оплодотворенная яйцеклетка, содержащая Y-хромосому, всегда развивается в мужчину. Все оплодотворенные яйцеклетки NY развиваются в мальчиков. Мы видим, что, когда мужчина с цветовой слепотой имеет сыновей от нормальной жены, все они нормальны. Ни один из них вообще не имеет гена цветовой слепоты; и ген цветовой слепоты, соответственно, не может проявиться среди их потомков.

Когда оплодотворенная яйцеклетка не имеет Y-хромосомы, она всегда развивается в женщину. Все дети NC поэтому девочки, и все девочки — гетерозиготны. К счастью, нормальный ген является доминирующим но отношению к гену цветовой слепоты. По этой причине дочери мужчины с цветовой слепотой и нормальной женщины могут видеть цвета совершенно нормально. Однако, в отличие от сыновей от этого брака, дочери обладают геном цветовой слепоты и могут передать его своим детям.

Предположим, например, что одна из этих гетерозиготных девочек (NC) в конечном счете выходит замуж за нормального мужчину с одним хорошим геном цветного зрения и конечно же с одной Y-хромосомой (NY). Что случается дальше? Девушка производит два типа яйцеклеток, один тип — N и другой — С, равного количества. Мужчина производит два типа клеток спермы, один тип — N и другой — Y, равного количества.

Возможными оплодотворенными яйцеклетками тогда будут NN, NC, NY и CY. Дочери этого брака будут без Y-хромосомы. Они будут или NN или NC. NN-девочки будут совершенно нормальны. NC-девочки видят цвет совершенно так же, но они — гетерозиготны. Они обладают геном цветовой слепоты.

Мальчики от этого брака будут иметь Y - xpoмосому. Они будут или NY, или CY. Мальчики NY будут совершенно нормальны. Мальчики CY будут больны цветовой слепотой.

Этот процесс может продолжаться в следующих поколениях. Всегда именно мальчик будет страдать цветовой слепотой, и практически никогда ее не будет иметь девочка. Однако именно девочка, а не мальчик будет передавать своим детям ген цветовой слепоты.

Возможно, конечно, что и девочка может страдать ^цветовой слепотой, если случится так, что она будет иметь сразу два гена цветовой слепоты (СО. Это может произойти, если мужчина с цветовой слепотой женится на женщине, отец которой страдал цветовой слепотой и которая, таким образом, является носителем гена цветовой слепоты. Тогда имеется равный шанс, что девочка, рожденная от этого брака, будет страдать цветовой слепотой. Такие случаи известны, но они очень редки. (Все сыновья женщины, страдающей цветовой слепотой, будут страдать цветовой слепотой, независимо от того, за кого она выйдет замуж. Можете ли вы самостоятельно рассчитать это?)

Всякий раз, когда характеристика, подобная гену цветовой слепоты, проявляется только у одного иола, а не у другого, она, как говорят, связана с полом.

Другая связанная с полом характеристика, о которой вы, возможно, слышали, — гемофилия. Это состояние, когда кровь по некоторым причинам не способна свертываться. Даже небольшой порез может быть роковым для человека, страдающего этой болезнью, поскольку без специального лечения кровотечение не остановится.

Гемофилия наследуется тем же самым способом, что и дальтонизм. С очень редкими исключениями только мужчины болеют ею, но только женщины передают ее своим детям.

Кстати, о гемофилии. Королева Виктория, возможно, была гетерозиготной именно в отношении гена гемофилии. Так как нормальный ген свертываемости крови является доминантным но отношению к гену гемофилии, мы не можем быть в этом уверенными точно. Ее кровь свертывалась нормально. Однако гемофилия неожиданно возникла у ее потомков мужского иола. Сын российского царя Николая II (жена которого была одной из внучек Виктории) страдал гемофилией. Гемофилия была и у старшего сына короля Испании Альфонса XIII (чья жена была одной из внучек Виктории). Нам, однако, представится случай вновь упомянуть королеву Викторию в следующей главе.


Где находится ген

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 7. Правила могут быть нарушены

Где находится ген

Закон наследования, как он был описан в предыдущих главах, конечно, кажется простым и определенным. Но наследование не всегда подчиняется правилам.

Давайте еще раз рассмотрим случай связанных генов. Вы можете помнить, что связанные гены расположены на одной и той же хромосоме и должны поэтому всегда наследоваться вместе. Заметьте, мы говорим «должны». Предположим, что ген цвета волос и ген цвета глаз связаны, то есть что они находятся на одной и той же хромосоме. Кроме того, предположим, что и отец и мать какого-то семейства являются гетерозиготными и по цвету волос, и по цвету глаз. Это означает, что каждый обладает хромосомой, несущей ген каштановых волос и ген карих глаз. Каждый также обладает близнецом этой хромосомы, несущей ген белокурых волос и ген голубых глаз. Белокурые волосы и голубые глаза оба являются рецессивными; таким образом, родители имеют каштановые волосы и карие глаза. Часть потомства такого брака может унаследовать две хромосомы — обе несущие ген белокурых волос. У них белокурые волосы. Но, если они унаследовали эти две хромосомы, они получают не только два гена белокурых волос, но также и два гена голубых глаз. Дети, у которых белокурые волосы, имеют также и голубые глаза. Те дети, у которых каштановые волосы, будут иметь также и карие глаза. Детей с белокурыми волосами и карими глазами или с каштановыми волосами и голубыми глазами в этом специфическом семействе не рождается вообще.

Так «должно быть», но на практике это не так. В семействе того типа, что мы только что описали, вполне мог бы родиться ребенок с каштановыми волосами и голубыми глазами или ребенок с белокурыми волосами и карими глазами.

Но как это может быть? Как могут гены, находящиеся на одной и той же хромосоме, быть унаследованными отдельно?

Когда хромосомы выстроены в линию до их разделения, каждая хромосома располагается непосредственно рядом с ее хромосомой-близнецом. Иногда они даже закручиваются вокруг своих близнецов. В этот момент происходит кроссинговер, то есть обмен генами между двумя соединенными хромосомами. Этим способом хромосома, несущая ген белокурых волос и ген голубых глаз, может обменяться частью, содержащей ген белокурых волос, со своей хромосомой-близнецом, и получить в результате обмена часть, содержащую ген каштановых волос. Тогда может быть сформирована яйцеклетка или клетка спермы, которая будет нести гены каштановых волос и голубых глаз или гены белокурых волос и карих глаз.

Трудно сказать, какие гены в человеческих хромосомах могут быть связанными. Люди имеют 24 нары хромосом, что является довольно большим количеством. Кроме того, человеческая семья имеет всего лишь нескольких детей, часто не более одного или двух. Всегда очень трудно и иногда даже невозможно решить вопросы генетики, когда имеешь дело только с небольшим числом индивидуумов. Хотя мы и использовали гены цвета волос и глаз в качестве примера, в действительности неизвестно, связаны ли вместе цвет волос и цвет глаз у человека.

Мы многое знаем о генах маленького насекомого по имени дрозофила, которое оказалось очень полезным для генетиков. Эта плодовая мушка имеет многочисленные гены, которые затрагивают характерные особенности ее глаз и крыльев в разнообразии легко наблюдаемых алгоритмов. Она имеет только четыре нары хромосом. Кроме того, дрозофила может давать потомство десять раз в год и производит сто отпрысков при каждом размножении. С небольшим числом хромосом и многочисленным потомством нетрудно определить, какие гены связаны в дрозофиле, и наблюдать кроссинговер.

Предположим, что два гена находятся на одной и той же хромосоме и расположены очень близко друг к другу. Если часть хромосомы, содержащей один из этих генов, будет обменяна в течение кроссинговера, она, что очень вероятно, будет содержать также и второй ген. Если эти два гена расположены далеко друг от друга, скорее всего, случится так, что часть хромосомы, содержащая один из генов, будет обменяна, в то время как часть, содержащая другой ген, останется на своем месте. Мы можем практически вывести общее правило: чем дальше два гена находятся на хромосоме, тем более вероятно, что они должны быть отделены друг от друга в течение кроссинговера.

Кроссинговер был так хорошо изучен на дрозофиле, что почти для каждых двух связанных генов известно, как часто они отделяются друг от друга в течение кроссинговера. Этим способом также могут быть рассчитаны расстояния между всеми генами. Используя это вычисление, можно даже решить, где расположены различные гены на каждой хромосоме.

Для дрозофилы были составлены сложные карты хромосом. Более чем сто различных генов были расположены на одной или другой из ее четырех пар хромосом. Это был один из триумфов генетики: гены, которые фактически никогда не наблюдались учеными, изучающими их, могли быть точно определены на основе изучения правил их наследования.


Ген, мутация и эволюция человека. Внешние влияния

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 7. Правила могут быть нарушены

Внешние влияния

Гены не существуют в вакууме. Они могут управлять физическими характеристиками, но они далеко не единственный фактор.

Есть несколько генов, которые, например, влияют на цвет кожи человека. Два человека, которые имеют идентичный ген цвета кожи, но идее должны иметь один и тот же цвет кожи. Но если один из этих мужчин — офисный служащий, а другой — фермер, цвет их кожи может отличаться, несмотря на гены. Офисный служащий будет бледным, а фермер, непрерывно подвергающийся воздействию ветра и солнца, будет более темным.

Таким образом, внешняя, окружающая среда (то есть мир, существующий вне тела) может затронуть действие гена. Такие изменения, вызванные окружающей средой, конечно, смущают ученых и делают более трудным разделение человечества на расы на основе физических характеристик.

Например, на рост человека влияют несколько генов. Но также влияет и питание. Гены человека могут определить его рост в шесть футов высотой к тому времени, когда он вырастет окончательно. И все же, если в детстве он недостаточно хорошо питался и если, в частности, он не получал достаточного количества минералов, необходимых для создания костной ткани, он может вырасти только до пяти с половиной футов в высоту.

Американские дети европейских иммигрантов часто вырастают более высокими, чем их родители. Американский воздух не изменяет их гены. Просто их питание в Америке обычно лучше, чем было питание их родителей в Европе. Даже в пределах самой Америки, как и в Великобритании, в прошлом столетии наблюдалось увеличение роста людей. Солдаты американской армии времен Второй мировой войны были в среднем почти на дюйм выше, чем солдаты американской армии Первой мировой войны. Это происходило, вероятно, из-за улучшения детского питания, а не из-за изменения в генах.

Более того, один ген может иметь неожиданный эффект по отношению к другому гену.

Все мы знаем, что такое плешивость. И знаем, что это наследственная характеристика. Если ваш отец лысый и вы мужчина, вы тоже можете стать лысым, как только достигнете старшего возраста, так как вы унаследовали надлежащие гены.

Определенные химические вещества, производимые некоторыми клетками, имеют отношение к плешивости. Они называются андрогенами. Женщины производят их в очень маленьких количествах, а мужчины — в несколько больших.

Некоторые ученые пришли к выводу, что плешивость, скорее всего, появляется, когда тело человека содержит большое количество андрогенов. Именно но этой причине, как полагают, часто лысеют именно мужчины, в то время как женщины крайне редко.

Теперь представьте, что мальчик унаследовал ген плешивости от своего отца, но он также унаследовал и ген, который вызывает производство несколько меньшего количества андрогена, чем у его отца. Эффект гена плешивости может быть утрачен. Мальчик может сохранить свои волосы, даже когда состарится.

Таким образом, один ген может маскировать действие второго гена. Простые правила генетики в данном случае, видимо, не подходят. У человека трудно учитывать эффект влияния одного гена на другой, гораздо легче исследовать его на существе типа дрозофилы.


Внезапное изменение - мутация

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 7. Правила могут быть нарушены

Внезапное изменение - мутация

Есть и еще более примечательный путь, по которому наследование физических характеристик может отличаться от ожидаемого.

В предыдущей главе, как вы, наверное, помните, мы сказали, что королева Виктория, вероятно, была носителем гена гемофилии, так как у части ее потомков обнаружилось это заболевание. Но если это так, то откуда же сама королева Виктория получила этот ген? Насколько мы знаем, среди ее предков никаких случаев гемофилии не было.

Отсюда следует одно заключение — то, что этот ген впервые появился именно у самой королевы Виктории.

Но как может быть порожден новый ген, когда все гены унаследованы от двух родителей?

Вы, возможно, помните, что в метафазе, в процессе разделения клетки, каждые из сорока восьми хромосом реплицируются. То есть происходит формирование другой хромосомы, к точности подобной первой, со всеми генами, подобными генам на первой хромосоме. Время от времени, однако, в процессе копирования происходят ошибки. Кое-что (мы не всегда уверены, что конкретно) происходит не так, как следовало, и в результате получается хромосома, являющаяся не совсем идентичной той, которая используется как образец. Возможно, что несовершенно скопированный ген будет работать по-другому или не работать вообще.

Когда такое случается, дочерняя клетка, которая получает хромосому с измененным геном, становится не совсем такой же по химическому составу, как ее родительская клетка. Все новые клетки, произведенные от этой дочерней клетки, отличаются от первоначальной родительской клетки, и начиная с этих пор при каждом разделении клетки воспроизводится уже измененная хромосома. Она не возвращается обратно к своей первоначальной форме.

Всякий раз, когда хромосома воспроизводит себя несовершенным образом, так, что имеется некоторое внезапное изменение химии дочерней клетки, мы называем этот процесс мутацией. (Даже изменение в единственном гене может иметь очень значимые результаты. Некоторые ученые, например, думают, что раковые клетки могут явиться результатом мутации нормальных клеток.)

Иногда мутация происходит среди клеток, которые в конечном счете произведут клетки спермы или яйцеклетки. Когда такое случается, то по крайней мере некоторые из полученных клеток спермы или яйцеклеток будут содержать измененный ген.

Примечание: Мутации могут также происходить по другим причинам, а не только лишь в результате неправильного выстраивания которые окажутся полностью новыми, а не унаследованными.

Как часто это случается? Как часто видоизмененный ген передается от родителей детям?

Эта проблема была исследована для множества различных типов мутаций у человека, и ответ, видимо, будет тем же самым для каждого типа любого специфического гена. Детям передается приблизительно один видоизмененный ген на 35 000 нормальных или невидоизмененных генов. Число генов в сорока восьми хромосомах человека — от 40 000 до 80 000. Это означает, что, принимая во внимание все гены, каждый из нас получает в среднем один или два видоизмененных гена от одного или другого родителя.

Конечно, не все мутации столь же заметны, как гемофилия или дальтонизм. Много мутаций могут закончиться только некоторым незначительным химическим изменением в организме, и это изменение не может быть даже замечено в обычных условиях.


МУТАЦИИ. Изменения к худшему

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 7. Правила могут быть нарушены

Изменения к худшему

Какие гены производятся мутациями?

Предположим, что у вас есть проект очень сложного механизма и всех элементов, необходимых для его создания в соответствии с проектом. Предположим далее, что в какой-то момент из-за некоторой ошибки вы поставили какую-то специфическую деталь не туда, куда нужно. Не заметив этого, вы продолжили свою работу, пока механизм не был закончен. Нормально ли работал бы ваш механизм? Вы понимаете, что шансов на это нет. Из-за одной детали, поставленной неправильно, вся ваша работа, вероятно, была бы совершенно бесполезна.

По подобным же причинам видоизмененный ген почти наверняка будет исполнять свою функцию хуже, чем нормальный ген. Возможно, он не будет в состоянии исполнить свою функцию вообще. Тогда большинство мутаций — изменения к худшему.

Нет никакого способа предсказать точно, когда произойдет мутация или каковы будут ее последствия. Генетики должны изучить мутации, причины их возникновения и их результаты. Один из методов, который они могли бы применить (по крайней мере, когда они имеют дело с растениями, животными и бактериями), состоит в искусственном увеличении числа мутаций. Таким образом, они получают больше случаев, с которыми можно работать и из которых можно выбирать.

Самый легкий способ увеличить число мутаций состоит в том, чтобы подвергнуть подопытные существа некоторым видам радиации, например рентгеновскому облучению. Рентгеновское облучение бомбардирует гены и иногда дестабилизирует атомы в их пределах. Это изменяет химическую природу генов. Ген видоизменяется и ведет к появлению копий видоизмененных генов в течение самовоспроизводства.

Этот эффект демонстрирует одну из серьезных опасностей, которые несут в себе атомные и водородные бомбы, возможно и самую серьезную опасность. Всякий раз, когда взрывается такая бомба, формируется большое количество гамма-лучей, разносимых атмосферой во всех направлениях. Гамма-лучи еще в большей степени способствуют возникновению мутаций, чем рентгеновские. Люди, находящиеся достаточно далеко от взрыва, чтобы пережить высокую температуру и взрыв, все же могут попадать под очень сильное гамма-излучение (которое является невидимым и вообще человеком никак не воспринимается), что представляет большую опасность. Гамма-лучи могут вызвать достаточно много химических изменений в генной и в других системах организма — нарушить нормальную работу органов и тем самым убить человека за несколько дней, недель или месяцев в зависимости от полученной им дозы облучения.

Кроме того, продукты химической реакции в результате атомных взрывов циркулируют через атмосферу и океаны и производят маленькие, но устойчивые количества гамма-лучей и другие виды радиации. Их недостаточно, чтобы сразу кого-нибудь убить, но они могут увеличить число мутаций у людей. Так как большинство мутаций — изменение к худшему, это может ослабить здоровье всего человечества независимо от того, где взрываются атомные бомбы.

Но если мутации происходят всегда, почему же человечество до сих пор не вымерло?

Мы должны учесть, что видоизмененные гены не существуют так же долго, как гены нормальные. Человек с гемофилией, например, может умереть в результате какой-нибудь маленькой раны. Гораздо более вероятно, что он умрет более молодым, чем человек с нормальной кровью. Он вряд ли будет жить достаточно долго, чтобы жениться и завести детей. То есть, таким образом, будет меньше шансов на передачу гена гемофилии, чем нормального гена. Ген гемофилии имеет меньше ценности для выживания.

То же самое может быть сказано и о других видоизмененных генах. У альбиносов больше проблем с солнцем, и у них слабые глаза. Люди, унаследовавшие видоизмененные гены, которые заканчиваются химическими нарушениями в органах, не в состоянии эффективно усваивать пищу; они быстро умирают, если не получают специального ухода, и имеют меньше детей.

В естественных условиях число ухудшающих состояние организма мутаций остается незначительным. Видоизмененные гены вымирают с той скоростью, с которой они производятся. В нашем цивилизованном обществе, однако, ухудшающие состояние организма мутации могут накапливаться как результат эффективного медицинского обслуживания. Они могут также быстрее накапливаться в результате атомных взрывов. Некоторые генетики весьма обеспокоены за будущее человека из-за этих тревожных обстоятельств.


МУТАЦИЯ. Изменения к лучшему

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 7. Правила могут быть нарушены

Изменения к лучшему

Изредка, однако, мутации могут принести пользу организму. Они могут помочь организму жить дольше или более эффективно в конкретной окружающей среде, в которой эти мутации происходят. Вы можете представить себе, например, что любая мутация, которая позволит кролику быстрее бегать, поможет этому кролику убегать от врагов. С такой мутацией он имел бы лучший шанс на выживание, чем другие кролики без этой мутации. Он имел бы больше времени, чтобы произвести большее, чем обычно, потомство. Некоторые из его потомков обладали бы этим геном «дополнительной скорости» и жили бы дольше и произвели бы больше потомства. Через некоторое время новые видоизмененные кролики полностью заменили бы старый тип.

То же самое случилось бы, если бы видоизмененный ген заставил бы льва иметь более сильные мускулы или собаку — иметь более тонкое обоняние.

Мутация может быть выгодна при одном стечении обстоятельств и невыгодна при другом. Посмотрим на предков человека, которые существовали десятки тысяч лет назад. Мы не имеем никакого способа точно узнать о цвете кожи этих предков. Предположим, что их кожа имела промежуточный цвет, была не очень темной и не очень светлой.

Теперь допустим, что мутация изменила гены цвета кожи таким образом, что сформировалось увеличенное количество меланина. Цвет кожи таких видоизмененных индивидуумов был бы очень темным. Если бы мутация имела место в тропических странах, подобных Африке, Индии или Восточной Индии, такие темные видоизмененные индивидуумы были бы способны лучше противостоять палящему солнцу. Их пигментация кожи защитила бы их. Они могли бы работать более эффективно и иметь больше возможности заводить и растить детей. «Чернокожая» мутация распространилась бы и, наконец, завоевала бы популяцию.

Предположим, напротив, что мутация заставила гены цвета кожи формировать небольшое количество меланина. Такие видоизмененные индивидуумы были бы очень светлокожи. Если бы она случилась среди населения севера, их светлая кожа стала бы более проницаемой для слабого северного солнца. Слабый солнечный свет проникал бы в организм легче и способствовал бы выработке у этих людей витамина D. Их дети с меньшей вероятностью имели бы рахит (болезнь костей, вызванная нехваткой витамина D) и поэтому были бы более сильными. Довольно скоро такая мутация распространилась бы и завоевала популяцию.

Темнокожая мутация в Норвегии, с другой стороны, не имела бы успеха, как и светлокожая мутация в Конго. Мутация может быть изменением как к лучшему, так и к худшему, поскольку она либо соответствует, либо не соответствует приспособленности организма к его специфической среде.

Путь, при котором мутации выживают или вымирают, согласно их приспособленности к специфическим обстоятельствам, известен как естественный отбор. В результате естественного отбора существа имеют тенденцию адаптировать себя к окружающей среде, то есть приспосабливаться к ней.

Темная кожа негра — адаптация. Адаптацией, вероятно, является также тот факт, что негр имеет больше потовых желез, чем другие группы людей, так как это позволяет ему охлаждаться более эффективно. Нос у негра плоский и широкий, возможно, для того, что-бы легче дышалось в горячей, влажной атмосфере. Его волосы формируют завитки, охватывающие всю голову, подобно тюбетейке, и могут защитить ее от прямых лучей солнца и солнечного удара.

Тонкий, с высокой переносицей нос европейца — также адаптация. В течение зимы вдыхаемый им воздух путешествует через длинный коридор, нагревается и увлажняется перед входом в легкие.

Вы можете сказать: «Если это так, то почему эскимосы не являются такими же бледно-кожими, как норвежцы? Почему индейцы из тропической Америки не имеют тот же самый цвет кожи и тип носа, как и негры тропической Африки?»

Вы должны помнить, что мутации происходят случайно. Некоторые мутации могли бы быть полезны, если бы они в действительности случились; но если они не случаются, то они, естественно, просто не имеют никакого шанса быть полезными. В конечном счете в долгосрочной перспективе, возможно, произойдут все виды мутаций и все виды изменения к лучшему также будут иметь место.

Вы можете подумать, что этот долгий процесс, о котором мы говорим, очень неэффективен и занимает много времени. Вы можете подумать, что наугад — не лучший способ что-либо сделать, это и в действительности не лучший способ. Но помните, что жизнь существовала на Земле долгое время. Первые живые клетки развились более чем миллиард лет назад, и с тех пор жизнь медленно изменялась и приспосабливалась к различным изменениям окружающей среды.

Огромные группы животных существовали сотни миллионов лет и затем вымерли, потому что не смогли приспособить себя к изменяющейся окружающей среде. (Помните, что вслед за изменениями климата Земли изменяется и окружающая среда. Окружающая среда всегда изменяется. Возможно, изменение за несколько тысячелетий не особенно очевидно, но оно может быть довольно заметным за более чем сто тысяч или миллион лет.)

Процесс, при котором мутации постепенно за сотни миллионов лет изменяют существа, формируя рыб, которые идеально приспособлены для жизни в океане, птиц, созданных для полета в воздухе, ящериц для жизни в пустыне, серн для жизни в горах, белок для жизни на деревьях и т. д., известен как эволюция.

Ученые изучают процесс эволюции, исследуя останки давным-давно вымерших животных, которые сохранились в древних геологических породах. Этими останками могут быть кости или ракушки, отпечатки тел животных на почве, которая позже окаменела, иногда просто их следы. (Такие останки называют окаменелостями.)

Изучая окаменелости, ученые могут следовать путем развития некоторых существ, например лошади и слона. Они даже уяснили некоторые факты относительно развития человека.

Ученые нашли окаменелости подобных человеку существ, которые жили в период от двадцати тысяч до миллиона лет назад. Их умственные способности меньше, чем у современного человека, но больше, чем у обезьян. Их челюсти были более крупными и более сильными, чем у современного человека, а их зубы были крупнее. Они не были прямоходящими. Этим окаменелостям часто дают имена по тому месту, где они были найдены, например яванский человек, пекинский человек, родезийский человек, неандерталец.

Точная линия эволюции современного человека еще неизвестна. Кажется, однако, что все расы современного человека имеют одно и то же происхождение, и именно поэтому они формируют единственный биологический вид. И с тех пор как развился современный человек, приблизительно пятьдесят тысяч лет назад или меньше, еще не прошло достаточно времени для сил эволюции, чтобы сделать что-то большее, чем несколько незначительных различий между разными группами людей.


АЗИМОВ. Раса, определяемая генами

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 8. О чём рассказала кровь

Раса, определяемая генами

В самом начале этой книги мы сказали, что раса — группа людей, которые походят друг на друга больше, чем на представителей других групп. Мы пробовали продемонстрировать, что подобия в характеристиках, касающихся проявлений культуры — языка, одежды и привычек, не имеют к понятию расы прямого отношения. Тогда остаются подобия физических характеристик.

Мы объяснили, как наши физические характеристики управляются генами, которые мы наследуем. Люди с подобными генами будут иметь подобные физические характеристики. Они будут похожими друг на друга.

Но как мы можем узнать, имеют ли два человека подобные гены? Мы не можем видеть гены, а если бы даже и могли, то все равно были бы не в состоянии отличить проявления одного гена от другого, только глядя на них. Мы не смогли бы сказать, являлся бы тот или иной специфический ген геном голубых глаз или геном карих глаз. Мы можем определить природу гена, только рассматривая организм человека. Это возвращает нас обратно к физическим характеристикам.

Но мы не хотим возвращаться к любым физическим характеристикам. Мы не можем исследовать голые гены, но мы также не можем эффективно исследовать физические характеристики в отрыве от генов. Мы нуждаемся и в том и в другом. Мы нуждаемся в физической характеристике, для которой мы знаем точный ген. Тогда мы можем правильно понять, как наследуется физическая характеристика, как она распространяется среди населения и как она может использоваться для разделения человечества на расы.

Хорошо, тогда какие же физические характеристики мы можем использовать? К сожалению, ни одна из физических характеристик, которые кажутся наиболее очевидными для нас, в терминах генов хорошо не исследована. Форма черепа, рост и цвет кожи — вероятно, все эти физические характеристики зависят от более чем одного гена. Мы не знаем, сколькими генами они контролируются, и мы не знаем, сколько аллелей имеет каждый ген. Так что, как наследуются такие характеристики, мы точно не знаем. К тому же эти физические характеристики определяются не только генами, но также и окружающей средой.

Что нам действительно нужно — так это некоторая характеристика, которая контролируется единственным геном с известными аллелями, — характеристика, которая, кроме того, зависит только от гена и не изменяется окружающей средой.

Где нам искать такую характеристику?

Ответ один: в крови.


Различия в крови

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 8. О чём рассказала кровь

Различия в крови

Часто можно слышать, как люди говорят о крови, как если бы она отличалась в зависимости от расы или национальности. Вы, возможно, слышали о «негритянской крови», или «французской крови», или даже «крови Джонсов». Во время Второй мировой войны некоторые люди настаивали на том, чтобы американский Красный Крест хранил кровь, полученную от белых, отдельно от крови доноров-негров.

Как предполагалось, это должно было препятствовать переливанию белым солдатам негритянской крови.

В действительности же это ерунда и предрассудки. Если бы ученому или доктору дали образец нормальной крови, не было бы никакого способа определить наверняка, взята эта кровь от мужчины или женщины, француза или немца, негра, аборигена, китайца или американца. Не мог бы определить это и ваш организм, если бы эта кровь была перелита в ваши вены.

И все же есть особенности, которыми ваша кровь может отличаться от крови вашего соседа или даже от крови ваших самых близких родственников. Давайте проясним этот вопрос.

Время от времени, в течение хирургической операции или в результате серьезной раны, мужчина или женщина могут потерять значительное количество крови. Чтобы поддержать пациента, необходимо тогда перелить в его организм кровь от какого-то здорового человека (называемого донором), который жертвует свою кровь для этой цели. (Человек с нормальным здоровьем может безболезненно и без какого-либо ущерба отдать иол-литра крови. Организм для компенсации потери быстро воспроизводит свежую кровь.)

Такую операцию называют переливанием крови.

Когда пациент нуждается в быстром переливании крови, недостаточно просто выбрать наугад любого здорового человека в качестве донора. Кровь одного донора может спасти жизнь пациента. Кровь другого, одинаково крепкого и здорового, может его убить. Использование родственника в качестве донора не спасает от риска. Кровь собственной матери пациента или сестры может быть смертельна, в то время как кровь незнакомца, иностранца или представителя иной расы может быть спасительной.

Почему это так? Давайте рассмотрим этот вопрос немного более подробно.

Жидкую часть крови называют плазмой. Плазма — главным образом вода, но она содержит также очень много важных для организма растворенных веществ. Различные виды клеток также плавают в плазме. Наиболее многочисленные из этих клеток — красные клетки, которые также называют эритроцитами. Это очень маленькие и простые клетки. Они настолько просты, что даже не содержат ядра. Эритроциты — единственные человеческие клетки, не имеющие ядра.

Зато эритроциты содержат незначительные количества некоторых химических веществ, известных как группы крови. Два важных вида групп крови обозначаются просто как А и В. У любого человека все эритроциты подобны в отношении групп крови, которые они содержат. В одном случае, возможно, все эритроциты содержат А и ни один из них не содержит В. Человек с такими эритроцитами, как говорят, обладает группой крови А.

В плазме человека с группой крови А имеется вещество, которое не имеет никакого эффекта на А. Однако если бы это вещество в плазме стало контактировать с эритроцитами, содержащими В, оно объединилось бы с этими эритроцитами в одну слипшуюся массу и нарушило бы тем самым их структуру. Это вещество в плазме поэтому называют анти-В. Анти-В, как говорят, склеивает эритроциты, содержащие В.

С другой стороны, человек с группой крови В имеет в своей плазме вещество, которое склеит эритроциты, содержащие А. Это вещество называют анти-А.

Таким образом, мы описали два тина людей. Один тип имеет субстанцию А в своих эритроцитах и анти-В в своей плазме (оба вещества всегда идут вместе). Другой тип имеет субстанцию В в своих эритроцитах и анти-А в плазме.

Предположим теперь, что пациент с группой крови А нуждается в быстром переливании крови. Здоровый доброволец предлагает ему свою кровь. Он также имеет группу крови А. Кровь донора смешивается с кровью пациента без каких-либо осложнений, и жизнь пациента может быть спасена.

Но предположим, что здоровый доброволец-донор имеет группу крови В. Как только его кровь поступит в вены пациента, анти-В в плазме пациента быстро склеит В-содержа-щие эритроциты донора. У пациента возникли бы большие проблемы от такого переливания. Фактически, слипшиеся эритроциты в его кровеносных сосудах, вероятно, убили бы его.

Тем же самым окончилось бы переливание крови донора с группой крови А в кровь пациента с группой крови В.

Есть и третий тип крови. У некоторых людей каждый эритроцит может содержать и А и В. Такие люди, как говорят, имеют группу крови АВ. Человек с группой крови АВ не имеет ни анти-А, ни анти-В в своей плазме. (Если бы он имел анти-А или анти-В, у него слипалась бы собственная кровь и он бы умер.) Понимаете, что это означает? Так как у него нет ни анти-А, ни анти-В, то ему можно переливать кровь не только от донора с группой крови АВ, но также и от донора с группой крови А или В. (Конечно, доноры с группой крови А или В имеют анти-А или анти-В в своей плазме, которые бы могли склеить АВ-эритроциты пациента. Это, однако, редко вызывает осложнения. Именно эритроциты донора причиняют главные неприятности, и если они не склеиваются плазмой пациента, то все проходит хорошо.)

Кровь от донора с группой крови АВ нельзя давать пациенту с группой крови А, так как В в эритроцитах донора заставляет их склеиваться с анти-В в плазме пациента. АВ-донор не подходит также и для пациента с группой крови В, так как А в эритроцитах донора заставляет их склеиваться с анти-А в плазме пациента.

Другими словами, донор АВ может дать свою кровь только другому АВ, но для пациента АВ можно взять кровь от любого донора.

Есть еще и четвертый тип крови. Человек может иметь эритроциты, не содержащие ни А, ни В. Он, как говорят, имеет группу крови 0. Такой человек имеет плазму, которая содержит и анти-А и анти-В. Он не может принять кровь ни от кого, кроме как от другого человека с группой крови 0. С другой стороны, так как его эритроциты не содержат ни А, ни В, он может давать кровь человеку любой группы крови. Он — универсальный донор.

Иногда пациенту необходимо перелить только плазму, и это все упрощает. Плазма содержит А и В, но только в растворенном виде; в ней нет никаких клеток, которые могут быть склеены. Кроме того, если смешивается плазма нескольких доноров, В одного донора противодействует с анти-В другого, и А одного донора противодействует с анти-А другого. Таким образом, обычно плазма может быть перелита от любого донора любому пациенту.

Но когда необходима цельная кровь (плазма плюс клетки), правила переливания должны были соблюдены.


Группы крови А, В и О

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 8. О чём рассказала кровь

Группы крови А, В и О

Производством веществ групп крови, о которых мы упомянули, управляет единственный ген. Имеет ли человек группу крови А, В, АВ или 0, зависит от природы аллелей того гена, который человек унаследовал. Каждый человек имеет два аллеля этого гена, один на каждой паре хромосом. Любой из нас унаследовал один этот ген от отца и один от матери.

Среди этих групп крови возможны три гомозиготных типа. Человек может быть гомозиготным но группе крови А; то есть он может нести ген А в обеих хромосомах. Назовем его АА. Человек может иметь ген В в обеих хромосомах или ген 0. Он тогда был бы соответственно ВВ или 00.

Ген А является доминантным по отношению к гену 0. Предположим, например, что человек, который является гомозиготным по гену А, женится на женщине, которая является гомозиготной по гену 0. Мужчина произведет клетки спермы, и все они будут нести ген А. Женщина произведет яйцеклетки, и все они будут нести ген 0. Любая оплодотворенная яйцеклетка будет поэтому обладать одним геном А и одним геном О. Все дети от такого брака будут гетерозиготными. Мы можем назвать их АО.

Так как А является доминантным по отношению к 0, только А будет проявляться, когда ученые проверят кровь. Человек с генотипом АО классифицируется как имеющий группу крови А. (Вот, например, случай, когда мать имеет группу крови 0, а все ее дети имеют группу крови А. Дети не могли дать кровь их собственной матери, но любой незнакомец с группой крови 0 мог бы.)

Предположим, что человек имеет группу крови А. Есть ли какой-либо способ узнать, является ли он гомозиготным (АА) или гетерозиготным (АО)? Единственный путь — посмотреть на группу крови детей этого человека.

Мы уже сказали, что от брака между А А и 00 все дети будут иметь группу крови А. Предположим, однако, что мужчина АО женится на женщине 00. Половина клеток спермы человека содержит ген А и половина содержит ген 0. Все яйцеклетки женщины содержат ген 0. Как вы можете догадаться, оплодотворенные яйцеклетки могут быть или АО, или 00. В первом случае ребенок имел бы группу крови А; во втором случае он имел бы группу крови 0.

Итак, вы видите, если человек с группой крови А вступает в брак с человеком, имеющим группу крови 0, и имеет хотя бы одного ребенка с группой крови 0, то мы уже о нем кое-что узнали. Мы обнаружили, что этот человек с группой крови А — АО, а не АА. Если бы он был АА, у него не было бы детей с группой крови 0.

Конечно, как мы только что сказали, брак АО—00 может произвести оплодотворенные яйцеклетки или АО, или 00. Предположим, например, что все дети от такого брака имеют группу крови А. В этом случае все-таки вы не имеете возможности убедиться, что у их родителя с группой крови А генотип — АА. Другими словами, вы можете руководствоваться группой крови детей от подобного брака лишь иногда, а не всегда.

Ген для группы крови В также является доминантным по отношению к гену группы крови 0. Это означает, что люди, которые являются ВО, имеют группу крови В. Тесты крови не могут обнаружить различие между ВО и ВВ. Различие обнаруживается (иногда, но не всегда) в группах крови детей этих людей.

Ни ген группы крови А, ни ген группы крови В не являются доминантными по отношению друг к другу. Вот пример случая неполного доминирования. Если человек с генотипом АА женится на человеке с ВВ, то все их дети — АВ.


Соломоново решение

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 8. О чём рассказала кровь

Соломоново решение

Сейчас мы перейдем к еще одному практическому использованию знания о группах крови. Предположим, одна мать считает, что в роддоме ее ребенка случайно перепутали с другим ребенком. Она может проверить это при помощи анализа своей крови и крови ребенка.

Вы, может быть, помните, что царь Соломон, как рассказывается в Библии, был вынужден однажды решить, которая из двух спорящих женщин в действительности была матерью ребенка. Его решение в этом споре — самый известный пример мудрости Соломона. На основе современных методов определения группы крови решить эту проблему было бы достаточно легко.

Предположим, например, что одна из женщин, обратившихся к Соломону, имела бы группу крови 0. Тогда она имела бы два гена 0. Предположим, что другая женщина имела бы группу крови А. Она могла быть или АА, или АО. Что, если бы ребенок имел группу крови АВ? Он имел бы один ген А, унаследованный от одного родителя, и один ген В, унаследованный от другого родителя. Но женщина с группой крови 0 не обладает ни геном А, ни геном В, и она не могла бы быть его матерью. А женщина с группой крови А могла бы. (Конечно, если бы обе матери имели группу крови А, исследования крови по выявлению только этого гена не помогли бы.)

В наше время женщина с группой крови 0, принося из роддома домой ребенка с группой крови АВ, имеет основания предположить, что в больнице ее ребенка, должно быть, перепутали с чьим-то чужим. (Такая путаница изредка случается.)

Исследования крови могут также быть полезны в решении вопроса, является ли некий мужчина отцом ребенка.

Допустим, что и мужчина, и его жена — оба имеют группу крови 0. Оба, таким образом, должны обладать двумя генами 0. Теперь предположим, что один из их детей, оказывается, имеет группу крови А. Тут же можно догадаться, что что-то здесь не так, и этот ген не был унаследован от предполагаемых родителей ребенка. Не имеет значения, является ли ребенок АА или АО. Так или иначе, он имеет по крайней мере один ген, не унаследованный ни от его «отца», ни от его «матери».

В этом случае или предполагаемая мать не является на самом деле его матерью, или предполагаемый отец не является на самом деле отцом. (Или возможно, что они оба вовсе не родители ребенка.)

Предположим, однако, что ребенок, оказывается, имеет группу крови 0, подобно обоим своим родителям. Доказывает ли это, что ребенок действительно их? Нет. Это только доказывает, что ребенок мог бы быть их ребенком, но не доказывает, что он обязательно их ребенок. В роддоме, возможно, перепутали его с другим ребенком с группой крови 0. Или же реальный отец этого ребенка мог также иметь группу крови 0.

Мы можем здесь вывести общее правило. Исследования крови могут доказать, что предполагаемый родитель на самом деле родителем не является. Но они не могут доказать, что предполагаемый родитель и на самом деле родитель.

Если анализы крови не доказывают, что предполагаемый родитель не является на самом деле родителем, то спор оказывается неоконченным. Решение тогда должно быть достигнуто другими способами.

Теперь вы уже знаете достаточно, чтобы понять, в каких других случаях какие типы группы крови являются возможными среди детей от того или иного брака, а какие — нет. Если отец имеет группу крови 0 и мать имеет группу крови АВ, то все клетки спермы несут ген О, в то время как половина яйцеклеток несет ген А и половина — В. Оплодотворенная яйцеклетка может только быть или АО, или ВО. Из этого следует, что дети от такого брака должны иметь или группу крови А, или группу крови В. Дети с группой крови 0 или с группой крови АВ не могут родиться от этого брака. Этот пример является весьма интересным случаем, потому что в нем для детей представляется невозможным в точности походить на мать или отца в определенной физической характеристике.

А вот другой интересный случай. Предположим, что отец имеет группу крови А, а мать — группу крови В. Отец может быть или АА, или АО; точнее сказать невозможно. Мать могла бы быть ВВ или ВО; определить точнее тоже невозможно. Предположим, что они — АО и ВО. В этом случае половина клеток спермы несла бы ген А и половина ген 0. Половина яйцеклеток несла бы ген В, и половина — ген 0. Оплодотворенная яйцеклетка могла бы обладать любой из этих комбинаций генов: 00 (группа крови 0), АО (группа крови А), ВО (группа крови В) и АВ (группа крови АВ).

Так что вы видите, что, если один родитель имеет группу крови А, а другой — группу крови В, дети могут принадлежать любому из четырех типов. Было бы невозможно доказать, что любой ребенок не принадлежит этой паре, если рассматривать только этот ген.


Другие группы крови

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 8. О чём рассказала кровь

Другие группы крови

Нет необходимости впадать в отчаяние но поводу проблемы, стоящей перед браком А — В, пример которого мы только что обсуждали. Ученого, который проверяет кровь, не так уж легко провести. Есть две разновидности А, называемые А, и А2, и их можно различить при тщательном исследовании. Это может помочь в деле установления родственных связей. (Что же касается переливания, то разновидности эти не имеют особого значения.)

Есть также и другие вещества группы крови в эритроцитах, которые контролируются различными генами. Они наследуются независимо от генов А, В, и 0.

Есть, например, ген, контролирующий так называемые вещества М и N группы крови. Один аллель этого гена приводит к формированию М, другой к N. Ни один из них не является доминантным по отношению к другому. Если вы имеете два гена М, вы имеете группу крови М. Если вы имеете два гена N, вы имеете группу крови N. Если вы имеете и тот и другой ген, вы имеете группу крови MN (группы крови М и N не существенны при переливании крови)

Группы крови М и N не имеют никакой связи с группами крови А, В, и 0. Человек может иметь группу крови М, N или MN, независимо от того, имеет ли он также группу крови А, В, 0 или АВ.

Предположим тогда, что оба родителя имеют группу крови 0 и так же, разумеется, все их дети. У них имеются только гены О. Но предположите, что оба родителя имеют также группу крови М и так же все их дети, кроме одного. Он имеет группу крови MN. Этот N-ген должен был откуда-то взяться. Вывод: один или оба из предполагаемых родителей не являются таковыми.

Еще один ген управляет формированием множества веществ группы крови — это резус-фактор. (Обозначение «Rh» относится к факту, что эти субстанции были сначала обнаружены в экспериментах с обезьяной вида Rhesus.) У этого гена имеется большое количество аллелей и, как следствие этого, может быть обнаружена целая дюжина различных типов резуса (включая некоторые гетерозиготные). Они также могут учитываться в деле установления родственных связей. Чем больше тинов групп крови мы используем, тем больший шанс на эффективное разрешение таких вопросов.

Конечно же трудности все равно имеются. Методы проверки на различные группы крови могут быть весьма усложненными, особенно в случае резус-фактора. Необходимо понять точный путь, по которому все различные резус-гены могут быть унаследованы. Также необходимо убедиться в том, какой именно тип этих веществ вы имеете. (Самые важные вещества находятся в комковатой жидкой части крови, называемой сывороткой, — ее получают от людей или животных. Определить, является ли используемая сыворотка подходящей для исследования, иногда очень сложно. Чтобы должным образом провести тестирование крови, требуется опытный специалист, а таких людей не очень-то и много. Тестирование крови, между прочим, может также использоваться в расследованиях в случаях убийства. Можно, например, определить, является ли то или иное пятно человеческой кровью или нет. Если это — человеческая кровь, иногда можно установить, принадлежит ли она к той же самой группе крови, что и кровь убитого человека. Даже древние египетские мумии были успешно протестированы на тип группы крови.


РАСЫ. Преимущества групп крови

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 9. Наконец – о расах

Преимущества групп крови

Группа крови человека — одна из его физических характеристик, такая же, как, например, темная кожа, голубые глаза или крючковатый нос. Подобно любой другой физической характеристике, группы крови могут использоваться для разделения человечества на расы.

Вы сразу можете спросить: «Но будут ли они подходить для этой цели лучше, чем цвет кожи или любая другая из тех физических характеристик, о которых мы говорили в этой книге?»

Ответ — да, до некоторой степени они будут подходить лучше, чем остальные.

1. Это — «скрытые» характеристики. Вы не можете узнать группу крови человека, просто глядя на него. Возможность проводить эту редкую классификацию сохраняется за учеными, которые интересуются развитием и эволюцией человека. Это препятствует появлению субъективных суждений о расе и проявлению различных суеверий и предубеждений об этом понятии.

2. В отличие от более знакомых физических характеристик, группы крови наследуются хорошо изученными способами. Группы крови А, В, и 0 контролируются единственным геном, имеющим три аллеля. Группы крови М и N контролируются единственным геном, имеющим два аллеля. Группы крови резус контролируются единственным геном, имеющим восемь аллелей. В каждом случае мы знаем, какие гены (аллели) являются доминантными

но отношению к другим генам.

3. Группа крови человека определяется в момент оплодотворения яйцеклетки и остается той же самой до дня смерти человека. Даже после этого ткани умершего могут быть проверены на группы крови. Возраст, специфическая диета, подверженность солнечному свету или какие-либо воздействия химических веществ или терапии не влияют на группы крови. Ни один из факторов, которые обычно затрагивают физические характеристики, имеющие отношение к расе, не имеет прямой связи с группами крови. Группы крови постоянны.

4. За одним исключением, о котором мы упомянем позже в этой главе, группы крови не имеют практически никакого воздействия на здоровье человека, продолжительность его жизни, репродуктивное поведение и возраст, а также число и здоровье его детей. Это означает, что гены группы крови передаются от поколения к поколению с равной вероятностью. Группы крови поэтому могут показать, как людские гены смешивались друг с другом без какого бы то ни было вмешательства естественного отбора. (Мы говорили о естественном отборе в главе «Правила могут быть нарушены» — «Изменения к лучшему».)


РАСЫ и НАРОДЫ. Ключевое слово: частота

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 9. Наконец – о расах

Ключевое слово: частота

Самая простая ситуация, которую мы можем себе вообразить, будет следующей: все люди, которые живут в одной части мира, имеют группу крови 0; все люди в другой части мира имеют группу крови А и т. д. Фактически, конечно, ничего подобного не случается. Различные группы крови встречаются по всему миру.

Однако встречаются они повсюду не в одних и тех же самых пропорциях.

Есть некоторые племена американских индейцев, у которых целых 98 процентов индивидов имеют группу крови 0. Остальные имеют группу крови А. В других индейских племенах очень много людей с группой крови А, в некоторых насчитывается до 80 процентов. Остальные имеют группу крови 0. Немногие, если таковые вообще имеются, «чистокровные» американские индейцы, однако, имеют группу крови В или АВ.

Жители Азии чаще всего имеют группу крови В — чаще, чем люди, живущие в других местах. Например, была проверена группа людей в Бенгалии, Индии, и оказалось, что 40 процентов из них имели группу крови В, 32 процента группу крови 0 и только 20 процентов — группу крови А. Остальные имели группу крови АВ.

Вообще по всему миру группа крови 0 оказалась самой распространенной. Следом идет группа крови А, а за ней уже группа крови В. Группа крови АВ наименее распространена. Всего лишь 10 процентов населения, да и то в редких местах, имеют эту группу крови.

В своих исследованиях групп крови ученые пытаются идти дальше. Они пытаются определить, какова частота каждого гена группы крови у населения. Например, мы знаем, что каждый человек группы крови 0 имеет два гена 0 и что каждый человек группы крови АВ имеет один ген А и один ген В. Однако человек с группой крови А может иметь ген 0, а может и не иметь. То же самое верно в отношении человека с группой крови В.

К счастью, есть способы, позволяющие, основываясь на группах крови, вычислить, сколько генов 0 скрыто в людях с группой крови А и сколько — у людей с группой крови В (конечно, нельзя сказать, у каких именно людей). Как только вы вычислите число скрытых генов 0, можно точно сказать, какой процент от каждого гена присутствует у той или иной определенной группы населения.

Этим способом определяются частоты аллелей гена.

Давайте посмотрим, что получается из вычисления частот аллеля гена. Тестирование кропи населения Лондона показало, что 70 процентов лондонцев имеет гены 0, 25 процентов — гены А и 5 процентов — гены В.

В городе Харькове исследования показывают, что 60 процентов популяции имеет гены 0, 25 процентов — гены А и 15 процентов — гены В.

Предположим, что образец крови представлен ученому и ему говорят: «Эта кровь взята или у лондонца, или у харьковчанина. Вы можете сказать, чья это кровь?» Он, вероятно, ответит: «Нет. Все три аллеля гена найдены в обоих городах». Но предположим далее, что ученому принесли тысячу образцов крови, и они были взяты или от тысячи лондонцев, или от тысячи харьковчан. Теперь очень высока вероятность того, что ученый сделает правильный вывод, так как частота гена В в три раза выше в Харькове, чем в Лондоне. Если в образцах он получит небольшое количество групп крови В и АВ, то они — из Лондона. Если же их будет довольно много, значит, они — из Харькова.

Фактически, если мы выберем удобный ген типа гена для веществ группы крови, мы можем дать следующее генетическое определение расы: раса — группа из людей с частотой гена, отличной от таковой для других групп людей.


Генетическая карта мира

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 9. Наконец – о расах

Генетическая карта мира

Частоты аллелей А, В, 0 гена группы крови были определены для многих частей мира. Используя эти данные, можно построить определенный тип мировой карты.

Допустим, вы берете карту мира и решаете отметить точками места, где есть группы населения, у которых ген В встречается в 10 случаях из 100. Когда вы это сделаете, вы можете прочертить линию через все точки, которые вы нанесли. Такая линия была бы изогеном. Это линия, в пределах которой население имеет подобные частоты в отношении гена В.

Вы можете также нанести точки в тех местах, где частота гена В — 15 из 100, 20 из 100, 25 из 100. В каждом случае вы можете прочертить новый изоген.

Когда вы это сделаете, ваша карта будет пересечена кривыми и вы сможете пометить различные части карты в соответствии с разницей частот, как это отражено на карте на странице 174. В Испании частота гена В меньше чем 5 из 100. Если вы изучите карту, однако, то увидите, что по мере продвижения от Испании в восточном направлении но Европе частота гена В будет устойчиво увеличиваться. К тому моменту, когда вы достигнете Франции, она составит более чем 5 из 100. А когда вы достигнете Германии, она будет уже 10 из 100. В Западной же России она поднимется до 15 из 100. На границе Азии уже до 20 из 100, а еще немного далее в том же направлении — до 25 из 100. Частота гена является самой высокой в области, окруженной изогеном частоты 25 из 100. Эта область включает Центральную Азию, Маньчжурию, Иран и Северную Индию. Если вы отправитесь из этой местности в любом направлении, частота гена группы крови В будет падать. Регионы этой области имеют самую низкую частоту В.

(Очень низкая частота В в обеих Америках и Австралии относится только к коренному населению — индейцам и австралийским аборигенам. Европейцы, которые иммигрировали в Америку и Австралию, имеют ту частоту В, что и их предки.)

Если тщательно исследовать небольшую территорию, для нее можно тоже построить детальную изогенную карту. Подобное исследование, например, было проведено в Японии, где оказалось, что ген А имеет наиболее высокую частоту в области вблизи западной оконечности страны. Там частота достигает более 30 генов из 100. По направлению к востоку частота постепенно надает до тех нор, пока в конечной точке не достигает частоты менее чем 24 гена из 100.


Человеческая история написанная генами

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 9. Наконец – о расах

Человеческая история написанная генами

В данный момент мы подходим к пониманию того, что генетика может помочь нам в познании человеческой истории.

Во-первых, мы должны понять то, что гены А, В, 0 являются очень древними. Они — не результат недавних мутаций. Например, исследования египетских мумий показали, что три гена группы крови сохранились у них приблизительно в тех же самых пропорциях, что и у сегодняшних египтян.

Кроме того, вещества группы крови 0, А и В или вещества очень похожие на них найдены у горилл, орангутангов и других обезьян, а также и у других животных. Фактически, когда медики нуждаются в веществе группы крови А, они берут его у свиньи. От лошади же они могут получить кое-что очень напоминающее вещество В.

Таким образом, оказывается, что гены О, А и В являются общей собственностью многих животных, так же как ген меланина. Человечество имело все три этих гена с очень ранних времен.

Но тогда вы можете задаться вопросом: почему аборигены и американские индейцы практически не имеют гена В, а некоторые индийские племена фактически не имеют гена А?

Это не такой уж легкий вопрос, и никто до сих пор не предложил теорию, которая бы удовлетворила всех.

Самой разумной теорией на сегодняшний день является предположение о том, что современный человек сначала развивался в Средней Азии, так как именно там климат был более благоприятным. Эта самая ранняя группа современного человека, возможно, имела частоты аллелей 25 А, 15 В и 60 0 из каждой сотни генов группы крови А, В, 0.

Это — о частоте гена, распространенной в Средней Азии сегодня.

Поскольку население увеличилось, маленькие группы распространялись в поисках новых мест для охоты. Эти маленькие группы селились на новой территории и могли в конечном счете стать предками больших поселений.

Теперь вспомним, что предсказания вероятности точнее всего для больших чисел. (Мы уже говорили об этом.) Когда мы говорим, что из каждых 100 генов группы крови есть 25 генов А, то мы в действительности подразумеваем, что если будет рассмотрено большое количество случаев, то результаты будут усредненными.

Предположим, что вы проверяете, например, 500 человек. Каждый человек имеет два аллеля гена А, В, 0; всего 1000 генов в целом. Предположим, что вы находите общее количество 253 гена А. Это достаточно близко к ожидаемому результату 250 генов. Этот результат на 3 больше, но чем являются 3 единицы по отношению к тысяче? Практически ничем.

Предположим, что вы берете 50 человек со 100 генами, и находите 28 генов А вместо 25. Это — все еще на 3 больше, но соотношение 3 к 100 больше, чем 3 к 1000.

Наконец, предположим, что вы берете 2 человека с 4 генами группы крови. Вы могли бы легко найти 4 гена А. Вы ожидаете только 1; так что ваш результат все еще всего лишь на 3 больше ожидаемого. Но теперь 3 по отношению к 4 в действительности очень значимы. Фактически, это подразумевало бы, что эти 2 человека имеют только гены А и вообще никаких генов В и 0.

Поэтому, когда маленькая группа отрывается от родительского поселения и уходит на новую территорию, вполне может случиться, что среди них, например, вообще не окажется носителей гена В. Или может быть несколько носителей гена В, но возможно, что они умрут прежде, чем успеют оставить потомство. В любом случае, вы теперь имеете группу только из носителей генов 0. Если эта группа останется в изоляции и если никакие новые эмигранты из Средней Азии не присоединятся к ним, то все ее потомки будут иметь только гены О.

Возможно, что в действительности это и случилось. Отдельные группы из Средней Азии, быть может, достигли Западной Европы, Северной Африки, Восточной и Южной Азии, Австралии, и ни один из переселенцев не имел генов В. Их частота генов была бы, скажем, 30 А и 70 0 из каждой сотни.

Вы можете спросить: «Не слишком ли это большое совпадение? Почему исчезает всегда именно ген В?» Для начала отметим, что ген В наименее распространен в человеческой популяции: только 15 из 100. Поэтому наиболее вероятно, что в любой маленькой группе исчезнет именно он.

Возвращаясь к нашим мигрантам, вообразите теперь новых жителей Северо-Восточной Азии только с геном А или 0. Число их постепенно растет, и снова от них отделяются маленькие группы. Одна из них пересекает Берингов пролив, попадая на Аляску. В этой маленькой группе ген А (частота которого среди них составляет меньше чем половину частоты гена 0) или не был представлен вообще, или случилось так, что носители его вымерли.

Иммигранты и их потомки медленно распространяются всюду по обеим Америкам, создавая индейские племена, которые являются почти чистыми носителями гена 0. Позже другие группы, возможно, вторично вступают на Аляску. Вплоть до наших времен новые группы мигрантов имели шанс проникнуть на территорию обеих Америк только через Северную Америку. По этой причине южноамериканские индейцы остались бы почти полностью носителями гена 0, в то время как североамериканские индейцы в некоторых случаях могли бы иметь значительные частоты гена А.

По мере того как мы приближаемся к историческим временам и поскольку население на земле увеличилось, потоки мигрантов из Средней Азии становились все больше и больше. Они были достаточно велики, чтобы принести с собой ген В. В областях, которые находились ближе всего к Средней Азии, тина Маньчжурии и Северной Индии, оказалось наибольшее количество гена В. Восточная Европа получила самое большое количество гена В на этом континенте, и ген В просачивался далее на запад. Северо-Восточной Африке досталось больше всего этого гена по сравнению со всей Африкой в целом, и уже оттуда ген проник на запад и на юг.

Очевидно, что первая волна гена В достигла северной оконечности Австралии только в весьма поздние времена, и только теперь он начинает дрейфовать на юг Австралии, распространяясь среди коренного населения. Американские индейцы никогда не встречались с мигрантами, несущими ген В, однако это было только до прибытия эскимосов, а в более поздние времена европейцы после открытия Колумба начали мигрировать в Америку.


Раса, определяемая генами

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 9. Наконец – о расах

Раса, определяемая генами

Предположим тогда, что группы людей, откалывающихся от первоначального центрально-азиатского населения, имели различные частоты генов групп крови А, В, и 0. Вероятно, что частоты генов других физических характеристик были также изменены. Если бы эти группы находились в изоляции, они, наконец, стали бы поселениями с явными различиями во внешности. (Это явление известно под названием генетический дрейф.) Посмотрим, сможем ли мы обнаружить эти группы различий, или расы, рассматривая только группы крови А, В и 0, М, N и резус-фактор.

Американские индейцы и австралийские аборигены обладают только геном 0 и практически не имеют гена В. Они отличаются, однако, по генам М и N. Везде в мире их средние частоты — приблизительно 55 М на 45 N на каждую сотню. Исключения — только среди американских индейцев и австралийских аборигенов. У индейцев низкое количество генов N и высокое М, у аборигенов, наоборот, низкое количество М и высокое N.

Население Азии и Африки обычно имеет более высокие частоты гена В, чем другие люди. Но они отличаются друг от друга но гену резуса. Азиатские народы имеют высокую частоту гена Rh2, что отличает их от других носителей резус-гена. Африканские народы, с другой стороны, имеют высокую частоту другого аллеля резус-гена, названного Rh°.

Самые большие проблемы в отношении резус-генов возникают у европейских народов.

Чтобы объяснять эту проблему, скажем несколько слов о резус-гене. Один из аллелей резус-гена обычно пишется как rh (с строчной «г»), rh-ген является рецессивным но отношению ко всем другим резус-генам. Поэтому он может быть обнаружен, только когда человек является гомозиготным по резус-фактору (то есть имеет два rh-гена). Такой человек, как говорят, является резус-отрицательным. Человек с только одним-резус геном или вообще не имеющий ни одного — резус-положительный.

Резус-отрицательная кровь может оказать серьезный эффект на человеческое здоровье (мы упоминали об этом в начале главы), когда мать — резус-отрицательная, а ее будущий ребенок — резус-положительный (унаследовавший один из других резус-генов от отца). Когда это случается, некоторые из эритроцитов ребенка могут быть разрушены, кроме того, его организму наносятся и другие серьезные повреждения. Таким образом, ребенок умирает еще до рождения или вскоре после него.

В настоящее время современная медицина может выхаживать этих уже рожденных младенцев при помощи переливаний крови. В прежние времена, однако, никакая помощь была бы невозможна. В результате казалось бы, что этот резус-отрицательный ген должен был исчезнуть — резус-отрицательные матери имели бы меньше детей, и их ген передавался бы из поколения в поколение менее часто, чем другие резус-гены.

Практически все американские, австралийские и азиатские группы имеют очень маленькую частоту этого гена или не имеют его вообще. У африканских популяций имеется лишь незначительная пропорция резус-отрицательного гена. Жители Европы (включая американцев и австралийцев, которые произошли от европейцев), однако, имеют большую пропорцию резус-отрицательного гена; приблизительно один из семи среди них — резус-отрицательный.

Почему, это происходит?

Ответ один: возможно, когда-то в Европе была раса, которая была полностью или почти полностью резус-отрицательной. Что было, как вы видите, в общем-то достаточно безопасно. Если бы каждый в популяции был резус-отрицательным, никакой проблемы не было бы. Трудности возникают только тогда, когда присутствуют и резус-положительный и резус-отрицательный гены. Если такая раса была резус-отрицательной, то резус-положительная группа, возможно, вступила в Европу позже и смешалась с более ранней группой. На одного резус-отрицательного индивида приходится семь резус-положительных современных европейцев, и их будущие потомки явятся результатом этого смешения. Возможно, что с тех нор, как это смешение случилось, не прошло еще достаточно времени для того, чтобы резус-отрицательный ген смог исчезнуть. (И некоторые из резус-отрицательных генов, видимо, дрейфовали достаточно далеко на юг, так, что смогли дойти до африканцев.)

Подобной раннеевропейской расой может оказаться народ, именуемый басками. Эти люди живут в Пиренейских горах (которые образуют границу между Испанией и Францией) и близлежащих регионах. Баски заинтересовали антропологов и по другой причине — их язык не похож ни на один язык в мире. Теперь еще оказалось, что их группа крови отличается от групп крови других народов. Один из каждых трех басков имеет резус-отрицательную кровь. Это означает, что частота резус-отрицательного гена среди них — 60 из сотни. Баски, таким образом, считаются потомками этой древней расы — они не сильно смешались с более поздними пришельцами, потому что жили в отдаленных горных районах.

Итак, мы можем проследить шесть генетических рас.

1. Австралийская (аборигенная) — низкая частота гена В либо его полное отсутствие, низкая частота гена М, отсутствует А2.

2. Американская (индейская) — низкая частота гена В либо его полное отсутствие, низкая частота гена N, отсутствует ген А2.

3. Азиатская — высокая частота гена В, высокая частота гена Rhz, отсутствует А2.

4. Африканская — высокая частота гена В, высокая частота гена Rh°, некоторое количество резус-отрицательных генов, высокая частота гена А2.

5. Европейская — умеренно высокая частота резус-отрицательного гена, умеренная частота гена В, умеренная частота гена А2.

6. Ранне европейская — очень высокая частота резус-отрицательного гена, ген В отсутствует.

Карта, изображенная на рисунке, показывает распределение этих шести генетических рас по всему миру (и седьмой расы, которая не столь четко выражена). Не отмеченные на карте регионы в Западной Азии, и Северной Африке и Юго-Восточной Азии представляют собой регионы, где достаточно детальные исследования групп крови еще не проводились. (На карте не отмечены последствия европейской эмиграции с 1700 г. Если бы это было сделало, Северная Америка и Австралия должны были быть отмечены главным образом как области распространения европейской расы, как и прибрежные районы Южной Америки.)

Очень важно помнить, что все члены специфической расы не имеют одни и те же гены группы крови. Азиатские и африканские расы, например, имеют по сравнению с другими расами высокие частоты гена В, и все же некоторые азиаты и африканцы могут и не иметь гена В. На самом деле большинство из них его и не имеет. Метод определения расы с помощью генетики работает при исследовании групп, а не отдельных индивидуумов!

Может показаться, что в конце концов мы придумали всего лишь новый способ посмотреть на те же самые старые расы.

Но на деле мы можем пойти гораздо дальше. В новой системе мы уже отделили аборигенов Австралии от негров; обе эти группы считались в старой системе черной расой. «Черные» дравиды Индии не связаны близко ни с «черными» аборигенами Австралии, ни с «черными» неграми. Мы определили различие между басками (которые конечно же являются членами белой расы) и другими европейцами.

Кроме того, представляется возможным разделить американских индейцев на две группы в зависимости от того, высока или низка у них частота гена А. Жители Индии и Пакистана, кажется, отличаются в определенном отношении от своих соседей и могут сформировать седьмую расу, о которой мы упомянули выше. Она могла бы классифицироваться как «индо-дравидская раса», находящаяся где-то посередине между европейской и азиатской, но ближе к европейской. Мы можем последовать за волнами иммиграции, которые мы не смогли исследовать, если бы использовали цвет кожи или некую другую очевидную физическую характеристику. Например, группа мигрантов с высокой частотой гена А, должно быть, проникла в Западную Японию из Кореи в не столь отдаленном прошлом и распространилась там в восточном направлении. Это объяснило бы изменение частоты гена А в различных частях Японии.

В процессе нашего дальнейшего исследования генов групп крови, а также и других генов и в процессе проверок все большего количества людей по всему земному шару мы сможем проследить развитие человека более точно и изучить стадии заселения человеком всего мира.


РАСИЗМ. Что можно сказать о расизме

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 10. Настоящие и будущие расы

Что можно сказать о расизме

В главе 9 мы внесли в список шесть рас, отличающихся друг от друга по частоте гена и группе крови. Среди этих рас есть также различия по частотам других генов. Мы уверены во всем этом. Однако возникает вопрос: что могут сказать нам гены о превосходстве одной расы или подчиненном положении другой? Рождены ли представители какой-либо расы превосходящими членов любой другой расы? Есть ли какой-то смысл в теориях расизма?

Первое, что необходимо помнить, это то, что слово «превосходящий» не так-то легко определить и уяснить. Каким образом и при каких условиях осуществляется это превосходство?

Темная кожа может лучше подходить для тропического климата. Светлая кожа может лучше подходить для северного климата. Оба типа кожи могут чувствовать себя хорошо в промежуточном климате.

Ответ на вопрос, является ли раса превосходящей другие расы или нет, мог бы зависеть от специфических характеристик и окружающей среды.

Можно задаться вопросом и относительно интеллекта. Это важная составляющая, отличающая человека от низших животных. Действительно ли одна человеческая раса с рождения превосходит другую в интеллекте? Может ли она ускорить прогресс, быстрее развивать науку, построить большие и лучшие города и создать цивилизации, поскольку имеются гены, способствующие лучшему мышлению?

Мы ничего не можем сказать об этом. Мы не знаем, как гены управляют интеллектом и сколько генов в этот процесс вовлечено. Мы не знаем многого о химии мозга. Мы многого не знаем и о том, как наследуется интеллект. Тем не менее есть причина полагать, что интеллект управляется достаточно сложной комбинацией генов. В значительной степени на него оказывает влияние также и окружающая среда.

Справедливо замечено, что высокоинтеллектуальные родители имеют интеллектуальных детей чаще, чем обычные родители или люди, имеющие интеллект ниже среднего уровня. Таланты наподобие музыкальных способностей, судя но всему, часто переходят из поколения в поколение. В какой степени это происходит из-за унаследованных генов и в какой степени благодаря окружающей среде? Дети, рожденные от умных родителей, воспитываются умными людьми, которые стимулируют их развитие. Дети с раннего возраста окружены книгами. Их любознательность поощряется. У них есть больше возможностей для получения образования.

Точно так же детей, рожденных от музыкальных родителей, окружает музыкальная среда. Они часто слушают музыку и слышат рассуждения о ней. Они знакомы с музыкальными инструментами. Все способствует их познанию музыки.

И снова возникает вопрос: если дети напоминают своих родителей в таких вещах, как интеллект и способность к музыке, насколько это происходит из-за генов и насколько из-за среды? Мы не можем ответить точно.

Наше незнание того, как гены контролируют интеллект, обнаруживается всякий раз тогда, когда у обычных родителей, как иногда случается, рождается ребенок с огромным талантом, или же всякий раз, когда экстраординарные родители имеют обычных детей, поскольку и это часто случается. Нет никакого способа, по которому генетики могут предсказать тот или иной случай или объяснить это явление.

Тем не менее, наверняка можно утверждать, что, если какой-то ген или гены и управляют интеллектом и различными видами таланта, никакая раса не имеет здесь приоритета и не играет ведущую роль в этом процессе. Люди с разным уровнем умственных способностей (и высоким и низким) и с разнообразными талантами есть во всех расах.

Проблема интеллекта особенно сложна, поскольку мы не имеем достаточно четкого метода для измерения интеллекта или суждения о нем.

Используемый, в частности, метод состоит в том, чтобы поставить детям ряд вопросов и но их ответам увидеть, насколько хорошо и быстро они соображают. Такие вопросы называют интеллектуальными тестами. Если тысяча пятилетних детей подвергается такому испытанию, то берется их средняя оценка, но которой далее определяют то, что должен знать пятилетний ребенок в этом специфическом испытании. Средняя оценка одной тысячи десятилетних детей — это то, что вы будете ожидать от ответов десятилетних. Вы можете сделать то же самое и для других возрастов.

Предположим теперь, что отдельный пятилетний ребенок получает лишь среднюю оценку, присущую его возрасту. Это означает, что он имеет умственное развитие, соответствующее его пятилетнему возрасту. Он, как говорят, имеет коэффициент умственного развития, равный 100.

Коэффициент умственного развития определяется делением умственного возраста на физический возраст и затем перемножением полученного результата на 100. Если пятилетний ребенок получил бы оценку, которая была равна средней оценке для десятилетних, то он имел бы умственный возраст, соответствующий 10 годам. Его коэффициент умственного развития был бы подсчитан так: 10 разделить на 5, умножить на 100. Ответ — 200. С другой стороны, десятилетний мальчик, который получил оценку, равную среднему числу для пятилетних детей, имел бы коэффициент умственного развития 50. Коэффициент умственного развития обычно обозначается как IQ — Intelligence quotient.

Естественно, что этот вид тестирования не совсем точен. Мы не можем сказать, что человек, имеющий IQ 101, умнее, чем человек, у кого он равен 99. Этот метод до конца еще не разработан. Вместо этого используются диапазоны IQ. Например, обычно можно считать людей нормальными в интеллектуальном развитии, если их IQ составляет где-нибудь около 100 — то есть находится в диапазоне от 70 до 130. Людей с IQ меньшим чем 70 считают умственно недоразвитыми. А обладателей IQ, превышающего цифру 130, считают очень умными.

Все это звучит очень убедительно, но проблемы заключаются непосредственно в самих тестах. Каким образом мы можем убедиться, что вопросы, которые они в себя включают, — справедливая оценка интеллекта? Предположим, что группа людей взяла два различных теста, составленные двумя различными группами ученых. Получил бы каждый тот же самый IQ во время обоих тестирований? Вероятно, нет. Вполне могло бы оказаться, что Джон более умен, чем Боб, согласно одному тестированию, в то время как Боб более умен, чем Джон, согласно другому тестированию.

Почему так происходит?

Ваша способность ответить на тот или иной вопрос зависит не только от вашего интеллекта, но также и от среды вашего обитания и вещей, с которыми вы знакомы. Пятилетний ребенок, растущий в городе, мог бы оказаться неспособным ответить на вопросы о коровах. Он мог бы и не знать, сколько ног имеет корова или как ее доят. Пятилетний ребенок, растущий на ферме, мог бы оказаться неспособным ответить на вопрос, является ли здание достаточно высоким или низким для того, чтобы его оборудовали лифтом. Он мог бы не знать, что лифт перемещается вверх и вниз, а не вперед и назад. Один ребенок мог бы весьма хорошо ответить на вопросы, которые озадачили бы другого. По этой причине эти два ребенка могли бы показать неодинаковые результаты на различных тестированиях даже при том, что они в действительности бы имели равный интеллект.

Это одна из причин, по которой нельзя просто протестировать группу австралийских аборигенов и группу американцев с тем, чтобы потом иметь право сказать, что одна раса более интеллектуальна, чем другая. Американцы, вероятно, показали бы намного лучшие результаты в обычных тестированиях интеллекта, которые составлены все теми же американцами. С другой стороны, австралийские аборигены могли бы составить тесты по интеллекту со всеми видами простых вопросов о бумерангах, каменных ножах, охоте на животных, например кенгуру, и т. д. Тогда аборигены, возможно, показали бы лучшие результаты, а американцы почти наверняка получили бы коэффициенты, указывающие на более низкий интеллект.

Некоторые люди могли бы сказать: а для чего вообще измерять интеллект? Разве сегодняшняя действительность в мире не является свидетельством того, что нам необходимо? Посмотрите, как европейские народы и их потомки создали развитую цивилизацию, в то время как другие расы остались примитивными. Разве это не доказательство того, что европейская раса превосходит остальные?

Нет, этого утверждения недостаточно.

Безусловно, европейцы первыми построили индустриальное общество и за прошедшие двести лет они сумели до некоторой степени превзойти другие народы. Однако им потребовались тысячи лет, чтобы достичь этого уровня. Более того, другие расы выбирают индустриальный и научный путь развития без всякого труда. За последние шесть тысяч лет большую часть времени Азия и Африка были, фактически, впереди Европы. Передовые цивилизации развивались в Египте, на Ближнем Востоке, в Индии и в Китае, в то время как европейские народы практиковали человеческие жертвы и красили себя синей краской. В будущем вполне может случиться, что другие группы, а не европейцы снова возьмут на себя инициативу. Мы не можем сделать никаких выводов просто исходя из того, что такая ситуация сложилась именно в этот момент. Это просто опасно.

И даже если однажды мы бы решили, что такая-то группа людей в среднем превосходит в интеллекте другую группу, это все же будет лишь усредненная оценка. Отдельный индивидуум «низшей» группы может при этом оказаться более интеллектуально развитым, чем отдельный индивидуум «превосходящей» группы.

Из всего, что мы знаем о генетике сегодня, мы можем сказать, что любой, кто верит в «превосходство расы», является либо неосведомленным, либо заблуждающимся. Нет никакого научного свидетельства, подтверждающего превосходство или подчиненное положение какой бы то ни было расы.

Вы можете тогда сказать себе, что в таком случае понятие расы не имеет смысла, ведь оно так мало говорит нам.

И это как раз то, что мы и должны понять. В целом понятие расы действительно весьма бесполезно для обычного человека. Оно не дает ему ничего, кроме некоторых псевдонаучных и суеверных идей. Понятие расы нужно только антропологам и другим ученым для того, чтобы прослеживать человеческие миграции и т. д. Остальным просто до этого нет никакого дела.

Мы должны рассматривать всех людей как отдельных индивидуумов и оценивать их персонально, а не как представителей какой-то расы. Это не только самый гуманный, но также и наиболее научный путь, что и попыталась показать эта книга.


АЙЗЕК АЗИМОВ. Что можно сказать о будущем

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 10. Настоящие и будущие расы

Что можно сказать о будущем

Теперь, когда ученые узнали кое-что о генах и о том, как наследуются некоторые черты, могут ли они предсказать, что случится с человеком в будущем? Как он будет эволюционировать? Станет ли он более умным? Будет ли он вымирать?

Если бы мы говорили о каких-то других видах, не было бы никаких больших проблем. Мы знали бы, что разные виды животных должны будут продолжать развиваться таким образом, чтобы приспособиться к окружающей среде, или погибнут. Если окружающая их среда изменится, изменятся и они. Если окружающая среда изменилась бы слишком быстро или если бы виды не накопили удачных мутаций, они бы сократились в численности или даже вымерли бы.

Все это является верным и для человека как вида, но его случай более сложен. В отличие от других существ человек может до некоторой степени управлять своей собственной окружающей средой. У других существ должен появиться толстый мех, теплые перья или слои жира, если им придется жить в полярных областях. Человек же только использует для этого меха других животных и строит соответствующие тины жилища. Именно таким образом он может выживать, не имея защитного волосяного покрова на теле.

Из этого Следует, что контроль над окружающей средой был бы благом, и иногда так оно и есть. Но могло бы быть и наоборот. Давайте посмотрим, как это могло произойти.

Прежде всего встает вопрос, связанный с войной. Сражение среди представителей одного и того же самого вида — один из способов удостовериться в том, впрямь ли выживают только сильнейшие. Во времена, когда люди сражались друг с другом, используя зубы и мускулы или даже простейшее оружие вроде ножей и дубинок, выигрывали обычно более сильные и ловкие. (Конечно, более длинный нож или большая булава при этом тоже немного помогали.) В целом война в те времена могла выступать как средство естественного отбора некоторых типов физических характеристик, например большей силы, ловкости, более острого зрения.

Как только было изобретено оружие дальнего действия, вначале лук и стрелы, а в конце пули и бомбы, оно стало лучшим инструментом ведения войны. Инвалид с автоматом, например, мог бы убить сто атлетов, вооруженных винтовками. Много раз в совсем недавней истории война оставляла живыми физически слабых за счет более сильных. Солдаты набирались из числа наиболее физически крепких слоев населения, а нездоровые люди не допускались на фронт и часто оставались в безопасности именно по этой причине. В результате сильные и здоровые шли в бой и многие из них погибали.

Современная наука также полностью изменяет эффект естественного отбора, сохраняя нежелательные гены. В примитивном обществе, например, хорошее зрение очень важно. Человек с хорошим зрением может быстрее увидеть опасность. Если он охотится для собственного пропитания, он может увидеть, например, оленя на большем расстоянии. Он может более точно послать в цель копье или стрелу. Охотник с плохим зрением не жил бы так же долго, как охотник с хорошим зрением. По этой причине у человека в течение веков развивалась все большая зоркость глаз. Гены, ухудшающие зрение, просто не передавались бы следующему поколению так же часто, как гены, его улучшающие; и, если новые гены мутировали, они сохранялись недолго.

В настоящее время, тем не менее, легко исправить многие дефекты зрения просто с помощью правильно подобранных очков. Многие люди носят очки всю свою жизнь и вовсе не считают плохое зрение неудобством. Они живут так же долго, как и люди с прекрасным от природы зрением. Таким образом, гены, которые определяют плохое зрение, сохраняются, передаваясь от поколения к поколению. Новые мутации, ухудшающие зрение, добавляются к ним, и зрение становится все хуже и хуже, а не улучшается.

Более серьезные болезни также сохраняются благодаря современной науке. Существует болезнь под названием диабет, которая связана с химией организма. Люди с диабетом не могут эффективно преобразовать свою пищу в необходимую организму энергию. До начала XX столетия диабет фактически не лечился. Люди с диабетом теряли вес, все больше болели и жили недолго. Теперь, однако, доктора используют искусственно синтезированный инсулин, который позволяет людям с диабетом жить относительно нормальной жизнью. Это был большой прорыв в медицинской науке, и ученые, открывшие инсулин, получили Нобелевскую премию. И так же, как и в случае со зрением, это позволяет генам диабета все чаще и чаще передаваться от поколения к поколению.

Третий способ вмешательства современного человека в процесс развития возник в XX столетии. Мы уже упоминали его. Начав с рентгеновского излучения и дойдя уже до атомных и водородных бомб, человечество производит новые виды источников радиации, которая, как известно, затрагивает гены. Она, что тоже известно, увеличивает число мутаций. И так как большинство мутаций приводят к изменениям к худшему, опасность может быть очень серьезной. У других видов увеличение числа мутаций может просто означать увеличение числа смертных случаев среди видоизмененных индивидуумов. Но это все еще было бы процессом естественного отбора, и выжили бы только сильнейшие. Человек, однако, пытается спасти своих ослабленных собратьев, и часто ему это удается.


АЙЗЕК АЗИМОВ. Усовершенствование человека

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

Глава 10. Настоящие и будущие расы

Усовершенствование человека

Все это, казалось бы, заставляет думать, что человеческая раса обречена на вымирание. Мы надеемся, что это не так. Но есть ли какой-нибудь способ предотвратить это? Одним из важных шагов, который бы, конечно, помог человечеству выжить, является устранение опасности войны, особенно атомной войны. Другой состоит в принятии специальных мер но использованию ядерной энергии, пусть даже в мирное время.

Но что можно сказать относительно плохих последствий сохранения генетически ослабленных индивидов в популяции? Есть ли что-нибудь, что может быть сделано в этой области?

Не много людей были бы столь жестоки, чтобы предложить убить людей с физическими недостатками или оставить, просто умирать. Есть некоторые, тем не менее, кто думает, что единственный способ решить проблему состоит в том, чтобы помешать недееспособным людям иметь детей. Благодаря этому способу нежелательные гены не были бы переданы следующим поколениям. Этот метод улучшения человеческой природы называют евгеникой.

Этот вариант мог бы показаться весьма разумным. В конце концов, управляя процессом скрещивания среди домашних животных, мы улучшили их породу. Современные коровы дают больше молока и лучшую говядину, чем коровы в древние времена. Мы вывели овец, которые дают больше шерсти, кур, которые несут больше яиц, более быстрых и более сильных лошадей, умных и преданных собак и т. д. Разве человеческая «порода» не могла бы улучшаться подобным образом?

Но это не так легко. Очень хорошо разводить животных только с одной желаемой целью: молоко, шерсть, яйца или что-то подобное этому. Человек, однако, имеет много достоинств, и мы хотим спасти их все. Некоторые из самых желательных качеств, например гениальность в науке или литературе или благородство духа, находятся пока вне ноля нашего понимания, мы даже не имеем понятия, как подобраться к наследованию этих свойств.

Возьмем простой пример. Мы говорили об использовании очков как об образце заботы о генетически ослабленных. Что бы имело человечество, если бы мы не позволяли близоруким людям иметь детей? Мы могли бы произвести расу зорких людей, что в общем-то неплохо. Но подумайте обо всех тех хороших качествах, которые могли бы иметь близорукие люди: интеллект, физическая сила, устойчивость к болезням и т. д. (Естественно, не все близорукие люди имели бы все эти хорошие качества, но некоторые могли бы.) Действительно ли мы готовы выбросить все эти хорошие гены, чтобы избавиться от одного плохого гена, результаты которого, в конце концов, могут быть исправлены достаточно легко в наши дни?

Кроме того, даже если вы помешаете таким людям иметь детей, вы не избавитесь от нежелательного гена так быстро. Предположим, например, вы решаете, что единственный способ избавиться от диабета состоит в том, чтобы не разрешить людям с диабетом иметь детей.

Так как диабет, подобно многим нежелательным характеристикам, вероятно, управляется рецессивным геном, много людей могут нести ген диабета и даже никогда не заболеть. Диабет проявил бы себя в будущих поколениях. В конечном счете он, конечно, исчез бы (за исключением того, что он мог вновь периодически неожиданно возникать как результат мутаций), но для этого потребуется долгое время. Сокращение случаев диабета на 99 процентов заняло бы 2000 лет.

Так что вы видите, что евгеника как метод не столь проста, как может показаться на первый взгляд. Даже принимая самые серьезные меры, мы могли бы удалить нежелательные гены только по прошествии многих поколений. Выполняя эту задачу, мы принесли бы большие несчастья и трагедии и даже не были бы вполне убеждены в том, что это позволило бы будущим поколениям быть более здоровыми и счастливыми. Ведь мы могли бы в то же самое время избавиться нечаянно и от желательных генов.

Прежде чем мы сможем улучшить человечество, решая, кто должен иметь детей и кто не должен, для нас необходимо знать гораздо больше о самой генетике. Это важное и большое знание. Генетика, особенно человеческая генетика, является все еще очень молодой наукой, и очень многое еще должно быть изучено.

В то время как мы ждем новых знаний о генетике, чтобы сделать нас лучше, обычный ход событий может тоже выручить нас.

Люди перемещаются по миру более, чем когда-либо прежде. С изобретением парохода и локомотива, автомобиля и, наконец, самолета для людей стало проще путешествовать из одной части земли в другую. Части света, которые были достаточно изолированы в прошлом, больше таковыми не являются. В последние годы, кроме того, армии многих государств размещены по всему миру. Даже сегодня британские и американские войска все еще базируются в очень отдаленных регионах.

Все это предоставляет все большие и большие перспективы для смешения людей самых различных групп. Это означает возможность для новых комбинаций генов в детях.

И это имело бы разные последствия. В первую очередь это сделало бы различные расы на земле менее отличными друг от друга. До этого на земле развилось множество рас, потому что изоляция маленьких групп способствовала генетическому дрейфу и действию отбора. Тогда, живя в изоляции, потомки этих маленьких групп оставались со своими мутациями.

Теперь видоизмененные гены, которые отделяют одну расу от другой, получили бы возможность проявиться в комбинации друг с другом.

Такие новые типы комбинаций гена привели бы к большим изменениям среди человечества. Появилось бы больше людей, в которых соединялись бы нежелательные качества, но также стало бы больше людей, в которых комбинировались бы и желательные качества. Возможно, что стало бы больше плохо приспособленных людей, но также было бы больше людей и с необычными талантами. Так как важными достижениями человечество обязано, вероятно, только немногим личностям с выдающимися способностями, увеличение их числа было бы благом. Некоторые из этих выдающихся личностей могли бы помочь продвинуть генетику к той черте, когда нам не нужно было бы полагаться лишь на случай.

Соединенные Штаты — страна, в которой появились новые комбинации генов. Иммигранты из различных частей Европы вступили в смешанные браки в Америке, чего они не сделали бы в Европе. Америку иногда называют «плавильным котлом наций» потому, что различные группы людей «варятся» в нем вместе в этой стране. Результаты этого процесса, кажется, хорошие. Вероятно, человечество находится на пороге другого подобного эксперимента, еще более грандиозного и масштабного. Возможно, результаты его также будут хорошими. Тогда, несмотря на наши сегодняшние тревоги, человеческая раса может открыть новую, более яркую и благополучную страницу в своей истории.


АЗИМОВ. Расы и народы: ген, мутация и эволюция человека

<

Ген, мутация и эволюция человека

РАСЫ И НАРОДЫ

Айзек Азимов, Уильям Бойд

ген мутация и эволюция человека

«Расы и народы: ген, мутация и эволюция человека»

Серия:

«Библиотека Айзека Азимова»

выпускается с 2002 года

Разработка серийного оформления:

художник И.А. Озеров

Перевод:

А.Н. Зотина

Тираж:

6.000 экземпляров

Знаменитый писатель-фантаст, с мировым именем, великий популяризатор науки, автор около 500 фантастических, исторических и научно-популярных изданий приглашает вас в увлекательное путешествие по просторам .танин о происхождении и эволюции человека.

Книга познакомит вас с удивительным миром человеческой природы и принципами классификации па расы и народы. Почему люди так отличаются друг от друга и чем объяснишь разницу в цвете кожи, глаз и волос? Что изучают таксономия и генетика? Чем отличается доминантный ген от рецессивного?

Вы найдете ответы па эти и другие вопросы, а также узнаете о методах и характерных особенностях деления животного мира на различные группы, заглянете внутрь хромосомы и вместе с австрийским монахом Грегором Менделем проведете интересные эксперименты по скрещиванию растений.

Книга Айзека Азимова и У. Бойда выпущенная в 2005 году издательством «Центрполиграф».

В этой же серии: «Библиотека Айзека Азимова» вышли: " Земля и космос", " Кровь, река жизни - от древних легенд до научных открытий", "Загадки микрокосмоса от атома до галактики", "Слова в истории" и другие (всего 11 книг)

Содержание:

Глава 1. Таинственное слово «раса»

Все люди разные

Что нас объединяет

Расизм

Виды и раса

Расовая путаница

Глава 2. Что не является расой

Национальные особенности

Чистота нации

Языки и национализм

Языковые семьи

Действительно ли языки – ответ?

Глава 3. Кожа и костная система

Культурные и физические различия

Кожа

Волосы

Глаза

Костная система

Форма головы

Являются ли ответом физические различия

Глава 4. Под микроскопом

Капельки жизни

Как делятся клетки

Внутри хромосомы

Ферменты и гены

Гены и физические характеристики

Глава 5. От родителя к ребенку

Яйцеклетка и сперма

Две полуклетки формируют целую клетку

Мужчина и женщина

Разновидности среди генов

Глава 6. Законы наследования

Мендель и его горох

Распределение три к одному

Неудобство маленьких чисел

Гены во множественном числе

Снова Игрек-хромосома

Глава 7. Правила могут быть нарушены

Где находится ген

Внешние влияния

Внезапное изменение - мутация

Изменения к худшему

Изменения к лучшему

Глава 8. О чём рассказала кровь

Раса, определяемая генами

Различия в крови

Группы крови А, В и О

Соломоново решение

Другие группы крови

Глава 9. Наконец – о расах

Преимущества групп крови

Ключевое слово: частота

Генетическая карта мира

Человеческая история написанная генами

Раса, определяемая генами

Глава 10. Настоящие и будущие расы

Что можно сказать о расизме

Что можно сказать о будущем

Усовершенствование человека